Ir ao conteúdo
  • Cadastre-se

David Medeiros

Membro Pleno
  • Total de itens

    51
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

3

Informações gerais

  • Cidade e Estado
    Rio de janeiro/RJ
  • Sexo
    Masculino
  1. Galera é o seguinte, comprei um ssd, instalei o SO nele normal e coloquei meu HD que usava antes no mesmo pc, coloquei o ssd em boot first e hd dps, Mas ai quando to pegando algum jogo ou pasta mt pesada do hd para o ssd o pc trava e para de responder e ai dá tela azul cod:F4 , alguém sabe o porque? obs: tentei formatar o hd com windows old porque ainda quero os arquivos dele e deu tela azul na formataçao antes de completar ;/ alguém help?
  2. n ta na garantia .-. é usado . só me responde, posso da um jato de limpa contato nele todo? e limpar?
  3. @Hqxriven eu já testei un outro fx 6300 de um mlq daqui no mesmo pc com a mesmo config e foi normal, n da video que eu falo é que a tela fica preta piscando ..
  4. Fala galera, preciso de uma ajudinha.. Tenho um fx 6300 que n da video mas ele n tem nenhum pino torto e nenhum pino queimado ou marca, coisas do tipo.. Ta em perfeito estado , olhando kk Queria saber se eu der um jato de limpa contato ou passar algo ele pode voltar a funcionar, a pergunta é : Posso usar spray limpa contato no processador? Alguem me da uma dica :/
  5. Entendi, tava querendo por 300 mas achei mt, 200 ta bom ?
  6. Quato que vale esse kit usado? placa-mãe : pos ecig41bs / g41t-r3 Processador : intel pentium dual core E6500 2.93ghz Acompanha 2 cabos sata e o espelho da placa-mãe, funcionando td certinho, ajudem ai qnt posso pedir? Obs : lga da placa é 775 mas a memoria é ddr3 ^^
  7. Ja testei o problema é com o processador so queria saber se tem um jeito de fazer ele funcionar já que n da pra ver defeito nele olhando ..
  8. @RS Faria ta sim , testei um mesmo modelo e funcionou normal so que esse meu n da video n tempinos tortos e nada de queimado
  9. Testa outro processador .
  10. Problema resolvido. Meu processador tava ruim, testei um do mesmo modelo e funcionou perfeitamente .
  11. Galera é o seguinte, to com um fx 6300 e quando coloco ele no pc ele n dá vídeo, ele não tem pinos tortos e também não tem cheiro ou marca de queimado ele visualmente tá bom, será que teria algum jeito de fazer ele funcionar ou jaera mesmo? Alguma dica pf
  12. Pode ser nominal ? E acho que so tenho ali de 20 pinos, posso ligar 20 em 24 da mobo?
  13. Sim, a minha ainda é rev 6.0 , tenho mas tirei p ver se dava video e da na mesmo ..
  14. Sim So que tipo minha fonte tem saida de 8 pinos e 4 pinos, a placa-mãe pede 8 mas quando eu coloco os 8 da fonte ela n liga e n da sinal nenhum, ai quando eu coloco o pino de 4 na mb ela liga so que n ta dando video mas quando coloco ficam 4 entrada sobrando, me explica mais sobre isso? Como vou atualizar a bios se n tenho outro processador? Tem alguma forma de atualizar pelo usb? Sem o pc da video?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!