Ir ao conteúdo
  • Cadastre-se

Randuum

Membros Plenos
  • Total de itens

    57
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    PR
  • Sexo
    Masculino
  1. é possivel usar um cooler stock de um i7 4790 em um i7 2600k? em termos de encaixe e performance
  2. tenho mania de deixar varias coisas abertas (abas do navegador, paint, bloco de notas) quanto ligo o pc fica em ~2 gb é normal ?
  3. vou trocar o cabo sata do HD, vê se isso ajuda
  4. KVR16N11S8/4 vendo aqui parece que ela é de 1600mhz mesmo mas nao tenho certeza minha fonte comprei ano passado (2014), olhando a tensão dos pinos nao seria suficiente para determinar se é a fonte o problema?
  5. chkdsk deu que o disco está limpo que conector da placa é esse ?o ATX ? sobre o clock de memoria após aperta o MEM OK foi para 1600, mas a frequencia da memoria comprei por 1333
  6. primeiro gostaria de agradecer você por me ajudar, valeu nao escuto nenhum bipe, aliás acho que nunca escutei um bipe mas tem um DRAM_LED que você vai ver no video que pisca (apesar de piscar igual, tanto quando dá erro e quando da certo) nao uso nenhum tipo de filtro de linha, nobreak ou estabilizador. uso um benjamin (T) na tomada o Teste "chkdsk /f /r" nao funcionou: HDTUNE
  7. bom, sobre a placa mãe o que posso ainda tentar indentificar ? nao quero comprar outra placa mãe para descobrir que nao era a placa, me entende ?
  8. citei esse problema porque acho que tem a ver com a placa mãe, tem algo mais que eu possa fazer para tentar indentificar aonde está o problema? se é a placa, processador?
  9. Seria mas essa nao é a questao , o problema é que deveria funcionar com 2 extensores como funciona no meu notebook , mas nesse desktop nem dá sinal de vida
  10. no dia que eu comprei fui colocar no carro deixei o cabinete cair mais foi tipo 4 cm até amassou um pouco o cabinete, sera que isso causou esses problemas? outra coisa é que uso um adaptador USB de wifi, uso com um extensor funciona normal mas se eu usar mais um extensor, nao funciona (só funciona com 1)
  11. mas pelo jeito é a placa mãe mesmo né?
  12. 18 horas depois fico nessa ae. tem algo mais que eu possa testar?
  13. Não tenho outro pc , formatei várias vezes já
  14. então deixo ele rodando até acabar? isso seria quantas horas? o que você acha sobre a placa mãe nao aparecer nada.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×