Ir ao conteúdo
  • Cadastre-se

Paulo Liima

Membro Júnior
  • Total de itens

    12
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Geneve Suiça
  • Sexo
    Masculino
  1. Fiz o teste de stress como você falou, todos os teste na CPU o pc travou temperatura chegou a 94°, bom abri o pc tirei a cpu limpei e troquei a pasta térmica agora esta ok fiz o teste novamente nao travou e a temperatura nao passar de 60 com cpu em 100%. valeu obrigado pela ajuda.
  2. Tipo trava/congela ou seja para tudo nao funciona nada e nao desliga so desliga no botao. Ontem mesmo tinha instalado esses programas ai de monitoramento ai tirei uma foto de como tava na hora que travou
  3. padrão, so tenho uma alteraçao no cpu para reconhecer a frequencia da memoria mas mesmo antes de eu alteraro clock do cpu ja travava
  4. Boa noite pessoal, estou com um problemas que esta me irritando muito tenho uma r9 290 directu II de 1000mhz, porém meu pc vem travando muito quando rodo jogos ou executo aplicaçoes pesadas ex: renderizaçao de videos, eu jogo alguns minutos e ele trava nao apresenta lag nao apresenta nenhum sinal de instabilidade fps fica em 60 e simplesmente ele trava alguem pode me ajudar a resolver isso.
  5. a bios esta na mais atual, os travamos estavam antes com o cooler box e corsair Platinum 16gb 1600mhz, estou com o cooler v8 o kit dominator a dois dias, nao tive muito tempo para mexer no pc ainda mas pelo pouco que usei nao ouve travamentos se bem q antes os travamentos nao eram constantes podemos dizer que em 1 ou 2 dias acontecia uma travadas dessas vou analisar nos proximos dias para ver como reage.
  6. A então beleza, bom agora eu estou analisando se o pc trava eu nao sei por qual motivo circunstancias meu pc estava travando tipo do nada ele congelava nao mexia mouse nada parava tudo e ficava assim so no dando um dedoff para desligar, coloquei essas memoria com um cooler v8 nao por causa dessa travada que esta me irritando mas por que ja estava no plano de montagem, antes estavam com as corsair 2x8gb 1,6mhz cheguei a fazer o memtest deixei rodando por umas 3 horas nao apresentou nenhum problema mas as travadas ocorreram depois, essas peças novas instalei ontem vou analisar para ver se vai tr
  7. ultima duvida aqui na bios nessa tela de baixo aparece certinho as especificações da memoria... Ja nessa tela de baixo ainda esta em 1333 isso interfere em algo ou nao considero ?
  8. Aqui esta tudo ok também ??
  9. Fui na bios coloquei em xmb e depois alterei as frequência para 2400 alguem q entende de cpuz pode me dizer se agora esta trabalhando a 2400 Aqui os campos marcados sao os unicos que oscilam em core voltage chegou a 1.037, e nos dois de baixo o maximo que deu foi esse ai.
  10. É esse OC que esta difícil de fazer vou entrar na bios para ver.
  11. Desculpe a ignorância, opções de O.C onde vejo no próprio windows ou na bios ? o overclock também como faço, qualquer coisa envio foto da bios.
  12. Ola pessoal, estava olhando minha bios e verifiquei que minhas memorias estão trabalhando na frequencia 1333mhz sendo que elas sao 2400mhz, estava olhando alguns post notei que tem algo a ver com o processador que aceita ate 1600mhz, ou seja é necessário configurar ou liberar algo para elas trabalharem a 2400 eu nao entendo muito dessa parte alguem que tem o conhecimento pode me auxiliar a fazer essa configuração ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!