Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

nadupoetsch

Membros Plenos
  • Total de itens

    50
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

4

Sobre nadupoetsch

  • Data de Nascimento 25-09-1985

Informações gerais

  • Cidade e Estado
    Pelotas/RS
  • Sexo
    Masculino

Meu PC

  • Processador
    Intel Core I5-7600K Kaby Lake LGA 1151 3.8Ghz 6MB Cache
  • Cooler
    Watercooler Coolermaster MasterLiquid 240
  • Placa de vídeo
    Galax geforce gtx 1060 3gb gddr5 192 bit
  • Placa-mãe
    placa-mãe Gigabyte GA-B250M-D3H, DDR4 chipset Intel B250 LGA 1151
  • Memória
    2x Memoria Corsair Vengeance LPX Preto 4GB (1x4) 2400MHz DDR4
  • HDs
    HD Seagate 1TB BarraCuda 3,5" 7200 RPM, 64MB Cache, Sata III, ST1000DM010
  • SSDs
    Hd Ssd 240gb Sata 3 Kingston A400
  • Gabinete
    Gabinete BlueCase Sem Fonte USB 3.0 Preto, BG-024
  • Fonte
    Corsair VS600 80PLUS white PFC ativo 600W
  • Extras
    2x Ventoinha Cooler Master MasterFan Pro 120 Air Pressure PWM 120mm,
  • Mouse
    Motospeed CK666
  • Teclado
    Motospeed CK666
  • Headset
    Fone De Ouvido Multilaser Profissional Giant P2, PH049
  • Monitor
    Monitor LG 29 Full HD IPS LED UltraWide 21:9 HDMI Pret
  • Sistema Operacional
    Windows 10
  • Browser
    Chrome
  • Antivírus
    Avast

Meu Notebook

  • Marca
    Samsung
  • Modelo
    RF511-SD3
  • Tamanho da tela
    Tela 15.6" LED HD 16 : 9 Brilhante / 1366 x 768 (HD)
  • Processador
    Intel Core i7 2670QM
  • Chip gráfico
    Processador NVIDIA GeForce GT540M (Optimus) Memória gráfica 2 GB DDR3 (Memória Dedicada)
  • Memória
    8 GB DDR3 Slots 2 x SODIMM
  • HD
    HDD 1 TB (1000 GB) S-ATA 5400 rpm
  • Sistema Operacional
    Windows 10
  • Browser
    Chrome
  • Antivírus
    Avast

Meu Smartphone

  • Marca e modelo
    Azus ZenFone 2

Meu Console

  • Modelo
    Nintendo Wii u
  1. não respondi antes, porque realmente não tenho muito conhecimento... o meu era segunda geração e funcionou, acredito que no teu funcione. Sobre os slots... achei em uma página em inglês isto: "Compatibilidade mSATA e mPCIe Embora o fator de forma compartilhada e o conector físico tenham sido benéficos para fabricantes e usuários finais, isso também cria muito espaço para confusão. Isso é simplesmente porque esses dois formatos de cartão são os mesmos, mas não são necessariamente compatíveis. Enquanto os cartões mSATA se encaixam em qualquer slot de cartão mPCIe, eles funcionam apenas corretamente se esse slot estiver conectado a um controlador host SATA. Isso geralmente será rotulado claramente nas especificações do sistema, com os slots compatíveis sendo rotulados como mSATA ou mPCIe / mSATA compartilhado. Alguns sistemas oferecem slots mSATA dedicados, embora isso seja raro. Esses slots só funcionariam com cartões mSATA; Os cartões mPCIe instalados neles não funcionarão corretamente." em outras palavras, bem possível que funcione, porém somente testando pra ter certeza
  2. Procura por "Whitelist", que são os notebook's que não aceitam a Egpu, possivelmente não tenha todos nesta lista Caso não esteja na Whitelist, somente testando pra realmente saber se funciona hehehehehehe
  3. eu achei um problema igualzinho ao teu num forum gringo a resposta que ele deu foi: Talvez tu resolva com um cabo HDMI de melhor qualidade, o HDMI 1.4 que não ajuda muito mesmo, pode estar limitando o uso.
  4. Não entendi bem teu motivo, pois quando botas em um monitor externo ele vai rodar em 3840x2160 por causa da GF 640M A HD4000 serve apenas para que seu note rode windows e aplicativos simples na tela do note sem um consumo exacerbado de energia sem gerar tanto calor. Já sobre os produtos, não vi ninguém que utilizou o PE4C, até porque o preço é mais salgado.
  5. Ae! parabéns! também passei por estes perrengues, demorei mais que tu pra conseguir, é bem complicado, mas a persistência que é importante! Chegou a ver os testes de desempenho que fiz no meu post? realmente o note envia as informações por uma PCIe x1, o que diminui completamente o desempenho se for comparar a uma placa-mãe de gabinete com pcie x16. E se for rodar na tela do note, além de estar enviando informações por uma pcie x1, tu estará enviando de volta pro note, mais uma vez, por esta pcie x1, isto gargala demais e não tem o que fazer. Somente com o DIY setup é possível.
  6. Realmente ele não detecta mais a placa de vídeo, não deveria dar conflito, mas tu desativou pelo windows não é? porque o bom seria tu tentar usar o setup pra tentar desativar, pode ser que o windows ainda tente usar, vai saber. ja tentou ativar a placa, sem instalar o drive e tirá-la pelo setup?
  7. No meu post #203 eu falei sobre o drive da 1060 de 3gb No meu caso - desinstalava os drivers - reiniciava - usava o setup e desativava a gpu interna - entrava no windows, verificava se realmente foi desativado (no caso só aparece a egpu) - instalava o drive (368.81, 372.54 ou 372.70) - reniciava - usava o setup e desativava a gpu interna (sim tem que desativar sempre) - quando estava entrando no windows a tela mudava pra externa acontecia algumas vezes de estar jogando e a tela piscar, o jogo sair e o egpu tinha dado este erro, então tinha que reiniciar
  8. desculpe, estou me expressando mal. Não é na bios, é no programa que desabilita a placa de vídeo "diyegpu 1.30"
  9. ahahahahhahahah se tiveres sorte o meu não desbloqueou nada No meu caso ainda foi pior, porque quando tu faz a configuração uma vez, tem uma opção pra ele repetir o que tu já fez anteriormente Mas cada vez que eu ligava tinha que fazer o processo de desabilitar a dGPU, se por acaso eu esquecesse, ele dava conflito, tinha que desinstalar o drive, fazer tudo do zero, era uma função, mas pelo que vi parece que foi só comigo, provavelmente eu não tinha configurado direito, por isto é importante ver e rever os tutoriais
  10. não adianta, ele dá conflito igual precisa usar o setup... vais perder um tempinho testando, mas vai firme, eu curti mais testando do que usando depois hahahahha sobre este assunto não sei, o meu era pcie mesmo mas acredito que não tenha dificuldades maiores
  11. se tu entrar no "gerenciador de dispositivos" e tiver as 2 placas de vídeo (no caso sem contar a integrada que no total ficam 3) dá conflito e serás obrigado a usar o SETUP 1.3 Porém se consegues desabilitar pela BIOS (não adianta ir em "gerenciador de dispositivos" e colocar "desabilitar placa", o gerenciador não pode nem detectar), tem que ser antes de entrar no windows, neste caso nem vai aparecer nada no monitor externo, só vai aparece imagem no monitor externo se fizeres certo, pois o hdmi vai estar ligado na placa externa adicionado 1 minuto depois Radeon só funciona em monitor externo não vi ninguém que tenha conseguido sem o Setup. lembrando que a 1060 não funciona com o último drive, tem drivers específicos que ela roda adicionado 4 minutos depois toda vez que reinicia tem que desabilitar a placa de video interna dedicada quando eu esquecia tinha que desinstalar o drive, e fazer tudo de novo
  12. Sim, caso não tenha como desativar a placa de vídeo pela bios, tu terá que usar um programa que foi citado várias vezes neste tópico, a placa integrada não precisa desativar, até porque se der problema ela vai mostrar a tela no note, ela fica desativada normalmente quando usas a placa de vídeo externa. se tiver rodando no monitor, estará usando 100% do tempo somente a externa
  13. acho que não tem porque trocar, se ficasse em 100% sim, teria uma gargalo, mas no máximo está 85% está ótimo. faz o seguinte, como já falei, tenta por um monitor externo e vê como fica, talvez o processador vá a 100% pois o gargalo de video vai ser superado Quanto melhor é este processador com o outro? Vê se o preço está bom, se vale mesmo a pena investir nisto. Eu fiz isto porque ia utilizar a placa de vídeo e a fonte num gabinete, hoje já não tenho mais minha egpu, então ve o "custo benefício" do investimento
  14. antes de tudo testa no monitor externo, podia apostar um braço que é o gargalo da pcie x1 que ta te fazendo isto a diferença é muito grande do monitor do note pro externo, testa com a mesma resolução Usa um programa e vê quanto está sendo usado do processador, daqui a pouco nem está usando tudo 70 graus está ótimo! o meu chegava 90 graus fácil, mesmo trocando a pasta térmica

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×