Ir ao conteúdo
  • Cadastre-se

willham vagner Garczal

Membros Plenos
  • Total de itens

    141
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Está tudo normal. Eu acabei voltando para o Switch antigo Intelbras 10/100. Acredito que deveria estar havendo alguma incompatibilidade pois os dois Switches menores são Intelbras e o novo de 24 portas era DLink. Agora com todos sendo Intelbras tá funcionando 100% todos os PC. Mas ainda n descobri o que estaria causando.
  2. @ciro-mota sim, está tudo ok. Um detalhe que observei, o Switch novo é 10/100, talvez n deveria configurar as placas de rede em Full duplex 100mb?
  3. @ciro-mota obrigado pela resposta. Sim voltaram a funcionar com o Switch antigo, corrigindo que o antigo é um Intelbras 16 portas.
  4. Boa noite. Eu tinha um Switch Dlink 16 portas alimentando um setor, em duas salas desse setor havia dois outros Switches menores de 4 portas, tudo funcionando beleza. Hoje eu troquei esse Switch de 16 portas pelo DLink com 24 portas, e agora em alguns computadores a internet ficou muito lenta. Pode ser incompatibilidade de velocidade de placas de rede entre PC e Switch? *Não são gerenciáveis *Os Switches menores ainda são utilizados
  5. Esses fones vêm com um cabo y que converte uma saida em duas pra usar no pc
  6. @RedSkyy @Frederico Silva Lopes O Stinger tava em promo na Kbum mas já saiu, o Logitech G231 acho que saiu também. Ai entre o G231 e o Edifier G20 eu peguei o G20, na Cissa 150 na Kabum 160. Olhei uns review na net e vi cometários muito bons, o G231 dizem ter mais grave intenso daquele que treme, porém mais difícil de escutar os passos e tal no FPS, e têm o microfone molenga, tipo borracha, já o G20 têm um sistema 7.1, grave menos intenso mas som muito nitido, é o que dizem nos videos. Mas os dois pegam a orelha toda, são macios, enfim devem ser bons, porque têm garantia longa, diferentemente dos shingling que só dão 3 meses. *EDIFIER só trabalha com som se não estou enganado, então isso explica a qualidade sonora. Meu REDDRAGON GARUDA, em seis meses deu mau contato, e no som alto dava distorção, bem ruinzeco, mas né, 40 reais...Vai vira lixo. Importante salientar o apelo gamer, que acrescenta valor sem acrescentar qualidade, no edifier não tem aquelas firulas de um Logitech por exemplo. Importante lembrar que fone de qualidade dura anos, sai mais caro, mas no final é barato.
  7. poderia acrescentar o EDIFIER G20, o que vocês acham dele? Estou entre ele o G231. O G20 consegui boletar junto com um SSD da Crucial na promo da loja explosiva https://www.edifier.com/int/en/headphones-earphones/g20
  8. Atualizando: Foi conseguido uma ram de 2133 e o pc ligou, após isso atualizada Bios. Problema: A mobo não estava aceitando memórias acima de 2133, isso em todos os 4 slots, após atualizada a Bios aceitou, eu seja, mesmo problema que já vi pessoal tendo com outras Mobos de outras marcas. Que isso sirva para ajudar aos demais que enfrentarem esse problema após esgotadas as opções aqui relatadas que são: -verificar todos os encaixes -testar todos os slots de RAM -fazer Clear CMOS -testar com uma memória de frequência nativa DDR4 (2133)
  9. @ThiagoLuiz @Evandro fiz todos os testes, liguei tambem onde comprei o pente de memória e o técnico me orientou testar no segundo slot pois essa plataforma Amd ta bem chata pra montar, mas se manteve o problema, inclusive testei em todos os slots. Possibilidade da Ram ter vindo nova com defeito? Ou talvez eu precise atualizar a BIOS? To pensando ja em falar cm o suporte da Asus e da Corsair. Eu pedi a respeito da QVL também e segundo ele deve funcionar mesmo não estando na lista.
  10. @ThiagoLuiz Vou fazer isso hoje porque não tive tempo de mexer na máquina devido ao trabalho, mas estava olhando possíveis opcções caso o Clear Cmos não de resultado. Resumindo ai o que quis dizer, no site da Asus, fui na área de suporte onde têm atualizações de BIOS para minha placa, lá têm a tabela que corelaciona o processador tal é suportado a partir de tal versão de BIOS, no caso do R5 1600 ele é suportado a partir da BIOS 0214 que foi lançada dia 08/12/2017, ou seja, nessa data eu já estava com a MOBO comprada, teoricamente com uma versão anterior de BIOS, conseguiu entender agora? Vou fazer o procedimento que você me indicou hoje a noite e depois posto o resultado. Obrigado pela ajuda de vocês
  11. @ThiagoLuiz @RS Faria @Evandro Estava olhando no site da ASUS, e lá consta para o Ryzen 1600 assim "validado desde BIOS 0214" essa bios foi lançada dia 08/12/2017 e MOBO eu comprei na Black Friday. Possível ser isso?
  12. @ThiagoLuiz Vou tentar fazer. Ja enfrentou esse problema em alguma maquina?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

javaweb-popup.jpg

CURSO ONLINE DE PROGRAMAÇÃO
FULL STACK

Entre para o mercado que paga mais de R$ 12.000 por mês e não tem crise!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!