Ir ao conteúdo
  • Cadastre-se

cdmg1987

Membro Júnior
  • Total de itens

    12
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que cdmg1987 postou

  1. Bom dia! Estava realizando o upgrade em um netbook da marca Acer modelo EeePC 1215b o qual aceita ate 8gb de memória porém, ao instalar a memória adicional disponibiliza somente 1.61gb como utilizável mesmo reconhecendo os 4gb. O sistema é Windows 10 Pro 64bits e nas opções do msconfig onde podemos limitar o numero de processadores e memória esta tudo liberado. Alguém do fórum já passou por isto e conseguiu solucionar? Fico no aguardo de conselhos e soluções para este problema. Obrigado.
  2. @Dimitriusbueno Concordo plenamente contigo e com todos, agora meu próximo passo vai ser levar a placa em outros lugares para que estes façam o seu laudo e apresentá-los no dia da audiência junto com todas as opiniões aportadas aqui, que deixa claro esta pratica equivocada. Agora com este vídeo fica claro que não realizaram nenhum teste, somente laudaram na base do "achismo" pressupondo algo que sem nexo para o estado em que se encontrava a placa.
  3. @RS Faria Esse é o canal do RMA da loja e pelo que da para perceber são vídeos das garantias que são negadas. https://www.youtube.com/channel/UC6R05UWFkK6z4MD41X8BhWQ
  4. Eis aqui o vídeo do que o técnico que fez a revisão, mas não muda nada do vídeo postado anteriormente. Então, devemos rir ou chorar?
  5. @RS Faria Isso mesmo, essa fonte é a mais adequada, porém acho que não iria diminuir tão drasticamente a vida útil da placa por essa que eu tenho e pretendo troca-la algum dia. Mas uma coisa tenho certeza o pó não fez isso que eles alegam, não nessa quantia.
  6. @Ronan Lutiane Sim, sei que essa fonte não é a mais indicada, mas até esse o dia que a placa parou, não tinha apresentado nenhum problema e olha que joguei muitos jogos em modo ultra por mais de hora. Testei em outro computador com uma Thermaltake 750w e o problema persistiu por isso descartei a possibilidade de que seja alimentação o problema.
  7. @RS Faria Sim é esta fonte..... Foi a melhor custo benefício que achei dentro do orçamento no dia da compra da placa e fonte. Estive lendo sobre os defeitos, mas isso tem variado muito dependendo das montadoras, a Saphire e Asus foram as que menos reclamação receberam, agora a Gigabyte e MSI se destacaram por ser as mais problemáticas. Estou concordando com todos, vou usar isto no dia da audiência que tenho marcada pra dia 22.
  8. @WETON Minha fonte é uma Wisecase 750w, antes de enviar a placa para a garantia testei em outros micros com configurações similares ao meu. Em todos os casos apresentou o mesmo problema, liga, não passa vídeo e lembro que todos os computadores deram uns 7beeps além disso, se tu tiveres um programa de controle remoto consegue acessar normalmente, mas não tem imagem na tela.
  9. @Evandro A placa não apresenta sinais de algum tipo de avaria por queima pois olhei de pés à cabeça e está tudo certinho, nem tem ao menos um capacitor estufado. Não sei ao certo mas deve ser algum problema em um dos tantos circuitos da mesma, já vi várias placas com estes sintomas, mas sempre achei algum defeito visível. Vou seguir o conselho do @Dimitriusbueno e enviar um e-mail para o fabricante.
  10. @Dimistriusbueno Fiz a reclamação no Reclame Aqui e até achei outra pessoa que passou pelo mesmo que eu, somente que este enviou a placa com defeito na saída HDMI e retornou com o mesmo laudo que a minha, no Reclame Aqui ainda não obtive resposta, no dia que chegou a placa pelos correios fui ao Procon e fui encaminhado ao Foro da cidade no setor de pequenas causas, onde já foi feita a queixa. Agora estou no aguardo do vídeo que os mesmos fazem quando verificam o produto, porém achei este vídeo: Podemos ver claramente que o técnico nem testa o equipamento, apenas lauda basead
  11. @Evandro Foi por isto que no setor de TI onde trabalho, quando limos o laudo e olhamos a placa de vídeo caímos na gargalhada. @Manjaro Pensei exatamente o mesmo que tu, já fui no juizado das pequenas causas e foi marcada a audiência para o dia 22. Agora estou coletando informações para usar contra eles. @Edulink Já verifiquei em toda a placa sem remover a poeira e o maior acumulo e no canto superior direito como está aparecendo ali na primeira foto. @WETON Usei a placa durante 6 meses inclusive em dias muito quentes lá por março abril e as temperaturas nunca p
  12. Boa dia pessoal! Venho aqui para pedir a opinião sobre um caso que esta acontecendo comigo. A 6 meses comprei uma placa de vídeo (Sapphire Radeon R9 280 Dual-X) que parou de funcionar, ligando porém não enviado sinal de vídeo. Ao enviar para garantia retornou com o seguinte laudo: "Placa possui acúmulo de partículas de poeira no dissipador de calor da GPU, causando o superaquecimento e avariando o produto de forma irreversível, portanto, sua garantia será negada." Deixo a seguir umas fotos tiradas da placa no estado que foi enviada para garantia e outra do jeito que estava usa

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!