Ir ao conteúdo
  • Cadastre-se

caiovinicius_

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    São Paulo/SP
  • Sexo
    Masculino
  1. Tenho uma Gigabyte p/ Intel GA-Z97M-D3H LGA 1150 Box e depois de muito sofrer com boot loop nessa ***** de placa eu decidi finalmente trocar ela. Queria trocar por alguma de outra marca mas com specs parecidas. Talvez uma Asus. Alguma sugestão de placa 1150 DDR3 que eu ainda possa encontrar no mercado? Ou talvez usada? (Não rola pegar uma nova, não to podendo gastar pra trocar o setup inteiro)
  2. Galera uso dois monitores ligados no mesmo computador e um está com o branco mais amarelado que o outro (a diferença é bem marcante). Ambos são da mesma marca e modelo (Philips 234E5Q) e ambos estão com as mesmas configurações e perfis de cores ICC. Estão com cabos diferentes, um usa HDMI - HDMI e o outro usa DVI-HDMI, porém já fiz a troca de cabos entre eles e mesmo fazendo a troca o monitor continua amarelado. Já fiz diversos testes e parece que é algo físico que foge do meu alcance de configurações. Cheguei a cogitar que um fosse mais velho que o outro e realmente é, mas surpreendentemente o monitor com as cores corretas é o mais antigo. O amarelado é Agosto de 2014 e o monitor com as cores corretas é Novembro de 2013. Então nada mais me resta a não ser cogitar um possível defeito no monitor. Alguém manja disso? já passou por isso? É possível corrigir ou mandar arrumar em algum lugar? *PS: só passei a perceber essa diferença agora pois tive que pegar o monitor que era da minha esposa quando o meu anterior (do mesmo modelo também) acabou quebrando. Agora percebi que o dela sempre foi amarelado.
  3. Bom, antes vou listar a minha configuração: - Placa mãe Gigabyte p/ Intel GA-Z97M-D3H LGA 1150 Box - Processador Intel Core i7-4790K 4.40GHz 8MB LGA 1150 - Memória G.SKill Ripjaws X 32GB (4x8GB) 1600MHz DDR3 - Gabinete Thermaltake Urban T31 Mid-tower - HD Seagate Barracuda 2TB 7200RPM 64MB SATA III - SSD Kingston HyperX Fury 2.5´ 120GB SATA III 6Gb/s SHFS37A/120G - Placa de Vídeo VGA PNY GeForce GTX 980 - Fonte de Alimentação Corsair Atx 750w CX750 80 Plus Bronze - Leadership Leitor de Cartão de Memória Interno 1899 - Drive ASUS Gravador DVD 24X SATA Bulk - Placa Firewire (não lembro a marca, modelo etc) - Um monte de fans, não lembro a quantidade exata. Eu mesmo montei o computador com o auxilio do meu pai que é técnico em eletrônica, escolhi a configuração e comprei todas as peças pela Kabum. O computador funcionou tranquilamente por uns 4 meses, até que começou a apresentar um problema estranho. Ao ligar o computador, o mesmo travava numa tela da Gigabyte e não inicializava. Se eu apertasse (no gabinete) o botão de reiniciar ele reiniciava e aí entrava normal. Por preguiça de ver o que era eu deixei isso de lado e simplesmente me acostumei com o fato de que teria que ficar apertando o botão de reiniciar toda vez que ele ficasse com frescura para iniciar. Até que um dia o computador começou a reiniciar e desligar sozinho. Como aconteceu só uma ou duas vezes eu continuei usando, até que no dia seguinte ele começou a desligar gradativamente até que não ligava mais. Ou seja, a primeira vez ele durou sei la, uns 10 minutos ligado e desligou, depois liguei de novo, deu 5 minutos e desligou, depois alguns segundos e desligou até que ele tentava ligar e morria na hora. Como se estivesse dando um suspiro e morria. Na tentativa de descobrir o problema, comecei a retirar peça por peça para tentar descobrir o problema. No final das contas sobrou apenas: Fonte, placa mãe, processador e gabinete. Todo o resto eu já tinha tirado e continuava não ligando. Desses eu imaginei que fosse ou placa mãe ou fonte. Tentei ligar a fonte de acordo com um teste que vi no youtube (ligando um clips em dois pontos e assim fazendo com que ela ligasse), ela ligou normal e assim eu exclui a fonte. Logo concluí que era a placa mãe, até porque o problema que apresentava antes (de ter que apertar o botão de reiniciar) era justamente quando aparecia o logo da placa mãe na inicialização. Tive alguns problemas pra fazer a troca da placa mãe com a Kabum e no final das contas tive que comprar uma placa nova (não vem ao caso explicar todo esse rolo). Nesse meio tempo eu comprei um SSD e decidi que ao voltar a placa mãe, já iria instalar o windows nele e começar a utilizar. Foi o que eu fiz. Placa mãe nova e SSD e parecia estar tudo funcionando. Só que ao instalar o windows e começar a fazer as atualizações dele (ou seja, ficar reiniciando para instalar as atualizações) o computador começou a apresentar o mesmo problema. Foi desligando gradativamente até que não ligava mais. Deixei o computador encostado nesse feriado e tentei ligar ele novamente hoje de manhã antes de levar ele para uma assistência técnica. Ao ligar ele hoje de manhã funcionou normalmente. Reiniciei ele algumas vezes e continuou funcionando normalmente. Decidi desligar para ir ao trabalho e hoje a noite testaria mais. Ao colocar para desligar, o windows continuou a fazer as atualizações, assim eu deixei ele atualizando e fui embora. Na hora do almoço meu pai foi verificar o computador e viu que estava desligado, foi tentar ligar e ele não liga mais (outra vez). Ou seja, não fazemos a mínima ideia do que é, só sabemos que é algo gradativo, que quando desliga por muito tempo ele meio que se recupera e caso comece a reiniciar muito ele volta a apresentar esse problema. Ou sei la se é isso ou não, já estamos ficando malucos tentando descobrir o que é. Já estou há 2 meses sem computador de tanto rolo com isso, alguém tem alguma ideia do que pode ser? Obrigado.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!