Ir ao conteúdo
  • Cadastre-se

JTralli

Membros Plenos
  • Total de itens

    32
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

3

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  • Sexo
    Masculino
  1. A minha é de 850w, na época eu exagerei na fonte.
  2. Na verdade eu tinah esquecido de colocar que era 8GB, eu editei agora. Então não teria problema com gargalo?
  3. O problema que ela já tem o limite de 8GB da placa-mãe.
  4. Boa tarde a todos, Tenho um computador com: Processador AMD Bulldozer FX-4100 3.6GHZ ASUS p/ AMD M5A78L-M LX AM3 2x Memória Corsair 4GB 1333MHZ DDR3 Queria comprar uma PLACA DE VÍDEO GIGABYTE GEFORCE GTX 1050 TI OC 4GB, meu kit suportaria sem problemas ?
  5. Entendo, eu prefiro comprar um kit bem potente pra não precisar trocar sempre algo com pouco tempo, queria pra ARK que é um jogo muito pesado, já vi gente usando 90% da memoria do computador, sendo que o cara tinha 24gb de RAM. adicionado 0 minutos depois Vou tentar vender no mercado livre, seria o melhor, por que aqui não iria conseguir vender ela, mais não teria a menos noção do preço a colocar. adicionado 10 minutos depois Então com esse kit que eu queria comprar uma 550CX daria ? WaterCooler Corsair Hydro Series H80i V2 Placa de Video VGA NVIDIA ASUS GEFORCE GTX 1080 TI 11 GBou Placa de Video VGA NVIDIA ASUS GEFORCE GTX 1070 TI 8 GB Processador Intel 7700k Core I7 (1151) 4.20 Ghz placa-mãe Asus B150m-C/Br M-Atx Memoria Desktop DDR4 Corsair 16 GB
  6. Ah sim, quando eu comprei eu não entendia nada ainda, então eu achei que seria necessário ela, tenho vontade de vender ela, mais com o kit que eu queria comprar, talvez eu ficaria com ela. Queria pegar um I7, 32gb de memoria RAM e uma 1070 ou 1080.
  7. Hahahhaha, fonte bem antiga. Entendi, no caso seria melhor um I7 pra essas placas né ? adicionado 1 minuto depois Esse kit eu comprei em 2012, não sei se conseguiria vender ele.
  8. Boa tarde a todos, eu gostaria de comprar a PLACA DE VIDEO ASUS GEFORCE GTX 1070 TI STRIX ROG 8GB ou a Placa de Video VGA NVIDIA ASUS GEFORCE GTX 1080 TI GDDR5X 11GB, sendo que um amigo me falou que daria "gargalo" com as atuais peças que possuo, vou listar elas abaixo: Fonte Corsair ATX 850W CMPSU-850TXV2 MB ASUS p/ AMD M5A78L-M LX AM3 Processador AMD Bulldozer FX-4100 3.6GHZ 12MB AM3 Black Edition 2x Memória Corsair 4096 MB (4GB) 1333MHZ DDR3 Gostaria de saber se realmente daria o gargalo com minhas peças atuais. Desde já agradeço.
  9. Também estou com problema igual. Alguém sabe resolver ?
  10. Boa tarde a todos, gostaria de saber se alguém sabe ou já passou pelo mesmo problema, meu teclado desconecta e em alguns segundos ele conecta sozinho. Já fiz os seguinters procedimentos: Atualizei a BIOS Testei em todas as portas USBs Testei o teclado em outro computador ( funcionou perfeitamente ) Testei outro teclado no meu computador e funcionou normalmente Já fiz o procedimento de ir no Gerenciador de Dispositivos e desabilitar a economia de energia nas USB Root Hub Tudo começou depois que abri meu computador para limpeza, troquei a pasta térmica e fiz a limpeza das memórias e da placa de video, depois dessa limpeza que começou todo esse problema. Espero que alguém possa me ajudar. Obrigado a todos
  11. Bom dia, estou com um computador (SO 8) que toda vez que eu vou criar um discador de internet nele, ele da tela azul. Quando conecto o fio que vem do roteador na placa de rede, a internet funciona sem dar nenhum problema, somente quando eu crio um discador ele da a tela azul. Já atualizei tudo que tinha no windows update, limpei a memória, formatei e mesmo assim continua. Eu estou usando uma placa de rede OFFboard. Pesquisei em alguns lugares e disseram que não precisa desativar a placa de rede ON pela BIOS que quando se inicia o windows, a OFF já é detectada. Será que a placa de rede OFF está com conflitos de drives com a ON ? Eu também testei a memoria com o Memtest86-6.2.0 e acusou vários erros, mais não chegou a dar as linhas vermelhas acusando que a memória está defeituosa.
  12. Bom dia, estou com um computador (SO 8) que toda vez que eu vou criar um discador de internet nele, ele da tela azul. Quando conecto o fio que vem do roteador na placa de rede, a internet funciona sem dar nenhum problema, somente quando eu crio um discador ele da a tela azul. Já atualizei tudo que tinha no windows update, limpei a memória, formatei e mesmo assim continua. Eu estou usando uma placa de rede OFFboard. Pesquisei em alguns lugares e disseram que não precisa desativar a placa de rede ON pela BIOS que quando se inicia o windows, a OFF já é detectada. Alguém sabe qual o problema ? Obrigado
  13. JTralli

    BIOS

    Entendo, só que nessa BIOS eu não vejo opção de flash para att a BIOS

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×