Ir ao conteúdo
  • Cadastre-se

Thiago Russo

Membros Plenos
  • Total de itens

    31
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Estava somente desligando e nao ligava mais. Depois que reiniciei a bios melhorou. Também estava pensando na fonte. Vou ver se testo ela em outro pc para ter certeza que não e ela.
  2. Já tinha feito todos esses procedimentos e nada resolveu, por isso acabei pensando em problema na fonte. Procurando uma solução na net acabei encontrando uma solução de reiniciar a bios com padrão de fábrica. Fiz isso e parcialmente melhorou, conseguir ficar no TERA por 1h sem problemas, mas como já estava tarde tive que desligar o PC. Não sei se mudou alguma configuração depois que fiz a atualização da bios, ou se o problema está quando ativo o VT na bios pois foi a única coisa que modifiquei. Chegar em casa vou fazer alguns testes e comento sobre resultados.
  3. eu tentei com 5 também, foi a mesma coisa. Rj e um inferno Uso um filtro de linha, mas ele já e antigo mas funcionava no meu pc suave, tentei sem também e nada.
  4. Salve salve. CONFIGURAÇÃO GTX 960 Fx 4300 16 de Ram 1600 - 2 Pentes de 8 Placa-mãe M5A78L-M LX PLUS SSD Kingston 40gb Fonte Cx450 Plus Bronze 8 Fan 120m Quando fico no acesso a internet, videos, filmes, etc não dá problema nenhum, apenas quando vou jogar ( TERA / Emulador Android ) depois de um tempo "Aleatório" o pc desliga. Não sei a quanto tempo deve ter esse problema, pois o pc não era usado para jogos apenas internet ou coisas leves. Testes memorias ok SSD Ok Limpeza OK Fonte e nova, ainda está na garantia mas nunca se sabe quando um problema de fabrica vai aparecer! Alguém pode dar uma luz!! Obrigado
  5. @Arthur Bennoni Nem vale a pena ariscar, melhor gastar um pouco mais e comprar uma fonte decente. CX 550 plus bronze
  6. Salve a todo, Estou tendo um problema de calor no meu chipset norte que esta me calsando problemas. Entao resolvi adicionar mais fans ao meu gabinete ( Komor da pichau ) para ver se consigo resolver meu problema. A minha duvida é, tem espaço para uma fan abaixo da GPU sendo que a GPU joga o ar para baixo, como coloco essa fan abaixo dele? Sendo que abaixo dessa fan vem a fonte. Minha GPU e uma Gtx 960 Obrigado
  7. Salve A um pequeno tempo tirei uma duvida sobre temperatura da placa-mãe. Chipset norte pode chegar a 50° até valores acima são aceitáveis podendo chegar a 70° Minha placa-mãe quando o chipset norte chega a 55 ~ 60º reinicia, é somente quando chega a esses valores, se eu ficar usando qualquer coisa mas não chegar nesses valores nada acontece, estava usando NoxPlayer + Chrome umas 6h temperatura variando entre 48 ~ 52º e nada, quando o windows abriu o win update em segundo plano começou a subir, chegou a 56º e.... pá reiniciou. Antes usava o win10, pensando que o problema poderia ser no win formatei e coloquei o 8.1 Embedded, caçando uma solução aqui no fórum mudei a gravação de informação de depuração e dessa vez me voltou um erro. Fotos do Hw Monitor Zip e o arquivo que a depuração gerou 073019-6078-01.rar placa-mãe - M5A78L-LX PLUS Processador - fx 4300 GPU - gtx 960 Fonte - CX 450 (nova) 5 cooler no gabinete Alguém poderia me dar uma luz o que pode ser. Desde já agradeço mais uma vez a ajuda
  8. Em relação a isso acho que está correto, a variação foi de 1 ou 2 graus a menos. Meu maior medo era chipset acima do 50º mas como o Willian falou que ate 75 e aceitável estou mais tranquilo.
  9. Pois é nunca tinha trocado pasta térmica de chipset, mas não teve variação aceitável de temperatura então não mudou muita coisa para o "plastico", tinha post na net falando que acima de 50 era preocupante ai acabou acarretando isso tudo. adicionado 3 minutos depois Obrigado a todos pelas respostas!!
  10. Tirei a pasta antiga que parece um plastico e apliquei uma camada em cima do chipset. Até quantos graus e aceitável ? Esse 52º foi com um emulador de android e o chrome aberto.
  11. Salve Salve Possuo uma placa-mãe da asus M5A78L-LX PLUS ela estava um tempo parada, como vendi meu pc antigo resolvi colocar no uso Processador - fx 4300 GPU - gtx 960 Fonte - CX 450 (nova) 5 fans de 12cm - 2 na frente jogando ar frio 1 atras e 2 em cima tirando o ar quente. Qualquer coisa mais pesada que abro o chipset começa a esquentar muito, li bastante coisas no google, alguns falaram que ainda é uma temperatura aceitável outros já falam que está muito quente, já coloquei até pasta termina nos 2 chipset mas não ajudou muita coisa. É normal ou está muito quente? O problema pode está em outro lugar?
  12. 1200 foi o paguei na minha de 40 no final de 2018.
  13. Seu problema pode está aí, o receptor de sinal não e de qualidade, talvez por isso haja uma grande perda de sinal, tente trocar o adaptador como o edu falou, poderá resolver seu problema.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...