Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Anna Robinn

Membros Plenos
  • Total de itens

    18
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    campo mourão paraná
  • Sexo
    Feminino
  1. tive que comprar uma placa pci ex de lan pro pc =( n consegui fazer funcionar
  2. @zopek é o onboard dela padrão. Vou abrir o Everest e ver se consigo pegar os dados
  3. M5A99FX PRO R2.0 processador fx 4300 hd 500 8gb memoria font 500w gtx 760 2gbn Galera,obrigada por me "escutar" aqui novamente. Estou com problema de rede na minha placa. Ja fiz de tudo, formatei, instalei drives, formatei com outro windows, resetei bios, nada da internet pegar. Não reconhec o cabo, da como desplugado. notei que quando desligo a font no botão atrás, espero uns minutos, ligo novamente o pc, a luz do cabo lan ascende vermelho, porém não permanece aceso
  4. Corrigindo, placa é uma m5a97 evo
  5. isso, conector de energia. na pressa escrevi tudo esquizofrênico kkkk arrumei trocando de fonte mesmo. troquei a placa-mãe também para uma m5a99fx, só que agora essa fica dando led vermelho cpu. abri um topico
  6. placa-mãe m5a99fx pro r2.0 Placa de vídeo GTX 760 Fonte pcyes 500w Processador FX 4300 Galera, não estou conseguindo ligar o meu PC. Já verifiquei se tem algo encostando, já tentei resetar, limpei memória, nada acontece. Antes eu estava usando uma placa 960gm-vgs3 e estava funcionando certinho. Mudei para essa nova, todos os componentes e nada ): tudo liga, porém não da vídeo e tenho que desligar direto na fonte. Led vermelho da CPU fica ligado
  7. Placa: nVidia EVGA 760GTX 2GB Super Clocked (02g-p4-2765-b6) Fonte: satellite sl 8600eps Olá, galera. Sou um pouco iniciante em hardware, mas algumas coisas eu entendo. Recentemente com muito custo (kkk) consegui montar um gabininho pra mim. Só que a fonte que peguei, tem duas saida PCi 6x. Essa gtx precisa de uma de 6 e uma de 8. liguei as duas de 6 na gtx e funcionou normalmente. porém está me parecendo muito errado isso rs. tem algum problema? cai rendimento e tal ficar com as duas ultimas entradas vazias?
  8. Olá novamente, galera. Eu troquei de gabinete rescentemente, gabinete mini torre para um torre normal, da Dell mesmo. Esse Cooler da Dell não me agrada mundo. Vi que é socket 775, porém a pinagem dos parafusos são extremamente diferente. Os buracos onde fixa o suporte é muito longe. Feito somente para encaixe daquele tipo de cooler da Dell. Gostaria de saber se tem algum adaptador para esse tipo de parafuso ou algum suporte pra ele, não sei
  9. Tenho sim. Tela especifica para o 5250. Vou falar com o fornecedor. Que pena =(
  10. eu coloquei ela uma vez, deu video até reniciar forçado. Não deu video mais. coloquei a antiga, deu video. voltei a colocar a nova e nada. cheguei a plugar o note na tela externa com o lcd novo e instalei o drive de video pra ver se rolava. mas não deu em nada. Ps, não desistalei o antigo drive. Só instalei por cima
  11. Olá, boa tarde a todos. Tenho um note acer 5250 com a tela quebrada. Pedi no mercado livre uma nova e troquei eu mesma. Tenho conhecimento em hardware, já troquei diverças telas de notes quebrados. Bom, a tela funcionou por alguns minutos, ao reiniciar de forma incorreta (deixando apertado o power), ao ligar o note, a tela não dava mais imagem. Note funciona no monitore externo, assim como eu estava usando quando estava quebrado. Coloquei novamente a tela quebrada, ligou normalmente, mas a tela nova não liga de forma alguma. nunca vi algo assim, alguém me da uma luz? Obrigada
  12. Obrigada pela resposta rápida ^^. Caso eu queira procurar o técnico, procuro um de hardware ou eletrônica? Kkkkk
  13. Ola, tenho um dell 780. Estou com uma fonte 500w, quero trocar pela a que veio de 280w. Problema que o conector da placa mãe é um tamanho pequeno, mini atx e a fonte de 500w é atx tamanho normal padrão. Se eu levar as duas fontes para um técnico em eletrônica, tem como colocar o conector da de 280w menor no de 500w maior?
  14. Kkkkkkk Corel 2 duo. Vou trocar futuramente também. 2gb ddr3, mas vou pegar + uma de 2gb junto cm a placa Galera, quero agradecer as respostas. Vocês são d+. Me senti super bem vinda por aqui. Moderação pode fechar o tópico.
  15. Meu orçamento é meio curto por enquanto. Dai tenho que pegar uma placa de vídeo "boazinha". Logo mais vendo e compro outra mais *****. To pensando em abraçar a GT 740 low. Vi uns vídeos dela rodando no Youtube, por enquanto ta massa. Futuramente, qual placa me recomenda? Uma boa que n custe o figado

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×