Ir ao conteúdo
  • Cadastre-se

r.c_lopez

Membros Juniores
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Informações gerais

  • Cidade e Estado
    São Paulo, SP
  • Sexo
    Masculino
  1. Atualizando aqui. Acabei de entrar em contato com o tecnico e o mesmo infomou que depois de algumas horas procurando, ele descobriu que um dos componentes estava rachado e não consegue conduzir energia, mas que ele não iria trocar, pois o calor da solda poderia danificar os componentes próximos. Peguei o celular de volta e conectei no pc. Descobri que o celular carrega (coloquei uma bateria zerada, carreguei nele e depois passei pra outro celular e ela estava cheia) e o pc reconhece que tem algo conectado (mas não recebe os dados porque ele não liga, da um erro de Dispositivo desconhecido). Tem alguma forma de eu acessar alguma funcionalidade ou os dados do celular sem ligar ele, ja que o pc reconhece algo?
  2. Não sei se com você foi igual, mas comigo as baterias originais duravam em média um ano e meio e as paralelas alguns meses kk era inviável trocar de celular logo de primeira hahaha. Mas agradeço o conselho. No caso da placa sei que posso condenar, acredito que não compense trocar. Uma placa lógica desse celular custa pelo menos 200 reais na net e ainda pra correr risco de não vir boa. Mas e quanto ao firmware? Existe alguma esperança caso seja nele o problema?
  3. Olá, Tenho um Samsung Galaxy Gran Prime Duos TV. Não sei por que a bateria dele sempre deu problema com muita facilidade, algumas incharam e outras simplesmente paravam de funcionar, tive que trocar muitas vezes a bateria. Essa última bateria que estava usando era original e estava inchada. Eu estava empurrando ela enquanto dava antes de comprar outra, pois estava em dúvida entre trocar a bateria ou o celular. Moral da História: A bateria morreu no pior momento. Não carregava mais e eu precisava muito do celular. Então recorri a uma bateria paralela que eu tinha em casa, que não estava segurando muita carga mas ainda funcionava. Nos dois primeiros ciclos dessa bateria o celular funcionou normalmente, mas a partir da terceira carga o celular começou a me dar avisos de "Não foi possível carregar" informando que a bateria não era original. O indicador da bateria estava oscilando entre 75%, 30%, 3%, 75 novamente... Eu iria trocar a bateria no dia seguinte, mas não deu tempo, enquanto ainda estava na tomada, a bateria oscilou pra 0% e ele desligou e não ligava mais. No dia seguinte peguei uma bateria original do Galaxy J2 Prime e coloquei nele para tentar resgatar ao menos meus dados. O celular não reconheceu a bateria. O celular simplesmente não acende de forma alguma. Entrei em contato com um técnico e após algumas tentativas mal-sucedidas de ligar o celular com uma fonte, foi determinado que o problema não estava na bateria e sim no celular. Mas ninguém consegue encontrar o problema, pois a placa está em perfeito estado. Alguma ideia do que pode ser e como posso tentar consertar? Agradeço desde já.
  4. Consegui, valeu Só mais uma coisa: eu tenho programas instalados tanto na E:/ quanto na F:/. Eu vi que tem a opção de clonar a partição mas ela só clona pra um espaço não alocado. Tem alguma forma de mover esses arquivos e programas pra outra partição? Como eu vou excluir uma letra não adianta eu criar um atalho na outra partição, eu teria que modificar o caminho no registro né? Queria saber se tem como automatizar isso ao invés de mudar registro por registro. Se não tiver como n tem problema, eu deixo uns megas nessa partição só pros atalhos.
  5. Boa tarde, Tenho um Galaxy Gran Prime Duos e recentemente atualizei o Android dele da versão 4 para o Android 5.0.2. Percebi então que a memória encheu muito mais do que o indicado no momento do download da atualização. Quando abri o gerenciador de aplicações me deparei com apps de sistema duplicados (vide screenshots anexados abaixo). As aplicações de Telefone KNOX e Video Player estavam lá duplicadas (OU TRIPLICADAS!). O KNOX, mesmo ocupando 0,00B, não deveria estar lá. Mesmo ele não ocupando espaço, isso é um sinal de erro e pode ter muito mais por trás, isso é o que me preocupa. Tive a impressão de que, ao atualizar, o aparelho não apagou a atualização anterior, mas criou um código adicional. Seria isso a causa? Além disso, existem dois apps "Atualização de Software" e um deles tem exatamente o peso de uma das atualizações que foram baixadas (foi baixada mais de uma, pois como demorei meses para atualizar o aparelho encontrou 3). Para ajudar, esta atualização ainda faz com que os apps que eu coloco em pastas na área de trabalho sumam ou sejam trocados por outros. O que pode ser e como resolver? Desde já agradeço. PS.: Meu celular não tem root.
  6. Boa tarde, Realizei o particionamento do meu disco com o intuito de comutar entre dois sistemas operacionais. Realizei o procedimento como de costume, porém, consegui diminuir o volume da partição principal em 24,42GB (o windows não me deixava aumentar esse valor na caixa). Depois disso consegui criar uma terceira partição (F:/) e nesta eu consegui alocar 115GB, diferente da outra (não sei porque). Quando tentei mesclar a E:/ que estava apenas com 24GB e a F:/ com 115GB, não consegui, pois a opção "estender volume" das unidades não estavam funcionando, apenas da unidade C:/. Alguém sabe se isso é normal e por que acontece? Existe alguma solução pra isso? Não quero ficar com uma partição morta no sistema. Segue print com a tela de Gerenciamento de Disco (no print as 3 partições estão sendo usadas, mas eu fiz isso depois do problema, então não foi isso que acarretou ele). Desde já agradeço.
  7. Olá, Eu vinha há algum tempo apresentando vários problemas no meu notebook, dentre eles programas e processos travando e fechando todo momento e até erros o protocolo IpV6, o que não me permitia conectar a redes sem fio. Depois de muito tentar solucionar, resolvi fazer um imenso backup e fiz uma restauração completa do sistema através do Samsung Recovery Solution, software que posso acessar logo após inciar o computador. O problema é que formatar inicialmente não me resolveu o problema. Pelo contrário, ele me apresentou um código de erro ao fim da restauração, faltando uns 3% para terminar. Depois de umas 2 tentativas, finalmente consegui restaurar e reinstalar o windows. No dia seguinte, fui dar uma limpada na unidade D:\, já que vários arquivos de backup foram para lá e reinstalar os drivers. Logo de cara presenciei os seguintes problemas: O computador travava muito enquanto indexava as pastas nas pesquisas Fui tentar aliviar os sintomas fechando processos desnecessários no Gerenciador de Tarefas, que mesmo com o PC formatado continuavam ali por serem bloatwares (para ser mais específico são estes: Battery Life estender Movie Color Enhancer Easy Content Share Easy Display Manager Easy Network Manager Easy Speed Up Manager EasyBatteryManager EasyFileShare ETDCtrl e ETDCtrl Help Samsung Fast Start Samsung AnyWeb Print Samsung Printer Live Update Samsung Recovery Solution 5 Samsung Support Center Samsung Universal Print Driver Samsung Universal Scan Driver Samsung Update Plus User Guide (bastante coisa, como deu pra ver kkk) e vi que, mesmo com o disco quase vazio, eu tinha milhares de processos svchost's que ocupavam imensos espaços da minha memória. 3. Quando tentava reinstalar os drivers o Windows Installer travava e fechava, abortando a operação 4. Fui buscar os drivers na internet, mas tive que configurar o download para uma pasta automática, porque toda vez que abria aquela janela para escolher onde salvar, o navegador fechava (isso acontece até hoje com download e upload) 5. Finalmente consegui instalar, mas quando reiniciei o computador, como solicitado, ele pulou do proceso 3 de 12 para o 12 de 12 e não configurou os demais, apresentando uma mensagem de erro e dizendo que as configurações anteriores seriam recuperadas. 6. Após ligar o pc novamente, as instalações estavam lá ainda, esperando para reiniciar o pc (coisa que até hoje está aqui) e mesmo desativando o Windows Update (que sinceramente não estava servindo pra nada, já que toda vez que ele vai instalar uma nova atualização, ele dá erro e não consegue), elas continuam ali. Depois de cerca de uma semana decidi repor alguns programas e me dei conta de que não conseguia instalar eles também por falta de alguns pacotes de linguagem (como o .NET Framework, por exemplo), que, na verdade já estavam no pc, e a instalação era abortada. Em várias tentativas de reinstalação, reparação e atualização, o Windows Installer travava e fechava ou retornava uma mensagem de erro. Isso se inclui para Flash e Java também. Ao longo da semana pude perceber mais problemas: o Chrome (que já está atualizado), apresenta uma tela preta quando acesso sites mais pesados, como o Outlook, Facebook e Tumblr e às vezes não consegue manter a estética em alguns blogs do Blogger; quando reinicio o pc, após a insistente mensagem de instalação, a tela fica preta e ele não reinicia, ficando apenas com a luz acesa e o cooler e os usb funcionando e tenho que forçar o desligamento pelo botão e ligar manualmente; o USB apresenta algumas falhas constantes, fazendo com que unidades não sejam reconhecidas após algum tempo de uso e o mouse "congele"; e quando vou espelhar a tela em uma TV, preciso depender da sorte, pois muitas vezes, a tela fica preta no notebook, porém não aparece na tv, mesmo ajustando a consiguração para projetar na mesma e, após retirar o cabo HDMI, a imagem ainda não retorna para o pc. Enquanto eu estava escrevendo este tópico, inclusive, ele se confundiu nas teclas e enviou o post automática, motivo este pelo qual estou editando agora. Resolvi então abandonar o antivírus nativo (que era o Norton) e fiz uma varredura com o Malwarebytes, mas sempre que tento fazer a verificação e/ou atualizar o banco de dados o MB também para de responder e fecha. O que posso fazer quanto a isso? Se possível, algo que não me faça perder novamente os arquivos, pois já tenho muitos arquivos para fazer backup novamente se necessário, mas se não tiver jeito, me conformo com a formatação (coisa que não sei se vai solucionar muito, já que da última vez foi falha). Se puderem, peço que me respondam em um curto período de tempo, pois quanto mais o tempo passa, mais problemas encontro, mesmo que eu não toque no computador Desde já agradeço
  8. Aí ta o problema kkkkk como eu disse, não consigo bootar através do CD e também o CD de instalação e reparação do Windows 7 fica travado quando inicio com o Windows já funcionando. Então, se eu formatar do jeito que ta, não vou ter como instalar de novo kkk mas se houver uma forma de instalar depois da formatação tô aceitando
  9. Olá, Faz algum tempo que vinha enfrentando algumas quedas de rede por conta da minha operadora de internet. Depois de certo período, chamei um técnico e este arrumou o problema, trocando o canal do roteador. Tudo voltou ao normal, mas ele me informou que o notebook não estava respondendo corretamente e que, provavelmente, a falha estaria na placa de rede. Minha internet agora retornava a mensagem de acesso limitado em toda e qualquer rede wi-fi que eu conectava. Após esse início, gostaria de saber se esse vai-e-vem de internet poderia ter queimado ou danificado a placa. Quando consultei outros experientes fui informado que poderia ser o driver (o que eu já havia imaginado). Ao abrir a Solução de Problemas do Windows no modo de Rede, o sistema me retornou um erro desconhecido. Já quando busquei na área de Hardwares, foi detectada falha na atualização do Driver de Túnel Teredo da Microsoft e, mesmo depois de várias tentativas, não consegui atualizar. Para completar, ao acessar um sistema de Bankline, fui obrigado a baixar o famoso GbPlugin. Todos sabemos que esta extensão trava o computador todo. E aí veio o drama. Meu Firewall e o Windows Update foram bloqueados completamente. Depois de muitas tentativas, consegui restaurar as duas funções através do Prompt de Comando, porém o Windows Installer continuou com problemas. Certos programas, como os SP's mais antigos do Windows 7, não estavam conseguindo efetuar a instalação, e também estou com problemas quando vou instalar algo usando o Installer (.msi) ou tento fazer a operação reversa para desinstalar. O plugin ainda fez o favor de apagar alguns arquivos e isso impede mais ainda a desinstalação, pois o software não está completo na pasta. Ultimamente tive problemas com o Office 2010. Foi solicitada uma atualização, mas, toda vez que abro o software recebo uma mensagem informando que talvez o programa não responda devido à atualização. Alguns segundos depois outra mensagem aparece dizendo que o acesso à internet foi perdido (sendo que, na verdade, não foi) e o download parou, mas, quando isso ocorre, o programa trava e não se recupera. Em outras palavras não consigo mais digitar nem um documento sequer. Por acaso isso tem alguma relação com o problema da internet e do Installer? Procurei, por fim, assistir a tutoriais para consertar ao menos o erro do túnel, pois não aguento mais necessitar do cabo de rede para utilizar a Internet no meu notebook. Nenhuma das soluções adiantou, mas percebi um detalhe: diferente dos computadores que apareciam nos vídeos, o meu só possuía uns 3 ou 4 registros nas chaves de IPv4 e IPv6, enquanto os outros tinham diversos (o meu possui, por exemplo, o registro DisabledComponents, mas não possui EnabledComponents e nem algo do tipo). Ao buscar mais sobre como remover o GbPlugin vi que nada resolveria, pois este processo iniciava com o Windows, a não ser que eu bootasse um sistema operacional através de uma mídia removível e operar o HD sem que este inicie o SO do Windows. Baixei o Ubuntu da Linux, por ser um sistema aberto, mas, quando tentei gravar o .iso em CD e PenDrive, todas as vezes, recebi um erro desconhecido na faixa dos 69% do processo. Acredito que o programa estava bloqueando. Desinstalei o antivírus para evitar conflito com o GbPlugin mas de nada adiantou, apenas serviu para eu perder a licença do antivírus que havia comprado. Achei, finalmente, um CD que já possuía uma versão antiga do Linux, mas, quando abri a BIOS do PC e configurei ele para iniciar com o CD, o Windows atropelou o mesmo e iniciou primeiro assim mesmo. Quando tento formatar, o computador trava, assim como quando tento usar o modo de Reparo do CD do Windows. O que poderia ser? Como posso resolver? De preferência SEM FORMATAÇÃO, mas de qualquer forma estou aceitando toda e qualquer proposta. Obrigado pela atenção, desculpem o texto extenso. No aguardo de uma resposta, se puderem ajudar, até porque outros devem estar com o mesmo problema. Estou disposto a fazer testes e apontar todos os logs e outras iformações possíveis. Desde já agradeço. Desculpem se estiver na categoria errada, não sei bem onde colocar.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×