Ir ao conteúdo
  • Cadastre-se

Gomes de Moura

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Teresina/PI
  • Sexo
    Masculino
  1. @LCN Vintage 1980 me desculpe Colega citei mal Resistor 10k estava alterado Colega , fiz a troca mesmo com Ci, Tea 1755t a fonte Normalizou Stand By Acendeu só que Ela só Parte quando Solto o Flat da Tcon os Leds da fita piscam 2 vezes e Fica Nisso. ?
  2. Boa Noite Amigos do Forum ,Fico Feliz Por Participar Do Grupo sou tecnico na Area Eletronica Tambem Como os Demais Colegas. Bem Estou com Uma Tv Na Minha Bancada PHILCO Modelo PH58E51 Precisando da Ajuda Dos Colegas Peguei esse Tv Totalmente Inoperante Led Stand By Apagado Morta então Partir Pra Luta Fazendo Varredura Na Fonte encontrei um Resistor 10k Na Fonte Primaria em Curto Na Linha Dele Bem Proximo Tem um Ci Regulador Smd o Tea1755 o Mesmo Tambem estava em curto Fiz a Troca Do Resistor 10k e Do Ci tea1755 a Tv Armou o Led Stand By Acendeu porém ao Acionar Power da Tv Led Stand By Apaga e Fica Nisso não Dando em Nada , Imaginando Que Ainda Tinha Mais Defeito imaginei que proteção estava Atuando a Proteção comecei a Soltar os Conectores de Um Por Um Todos Conectores Continuava Na Mesma Colocava CABO Na Rede Stand By Acendia Acionava Power Led Stand By Apagava, Então Me Restav Flat da Tcon Foi Quando Resovir Soltar Flat da Placa Principal Para Tcon ao Acionar o Power Novamente com Flat Fora Da Tcon O Stand By Apagou e Em Seguida Os Leds Piscaram 2 vezes testei todos Leds Varias Vezes Todos Acendem estando ok e Então nao passa disso com flat Desconectado da Tcon os Leds Acendem e Piscam 2 vezes Rapidamente e nao passa Disso Gostaria da Dicas dos Amigos Pra Min Solucionar o Defeito Desse Tv. Obrigado Atenção de Todos .
  3. Bcpetronzio o trafo pequeno PT902 ta OK nao esta Aberto no IC-401 CI PRINCIPAL DA PLACA NAO TEM ALIMENTAÇAO NENHUMA. AMIGO SÓ AQUELAS QUE LHE PASSEI NO REGULADOR IC-603 Que esta com 2v em pino e 3,3v no outro no IC-602 NAO TEM ALIMENTAÇÃO DE 9V e nem 11v ?
  4. Bom Dia Amigos do forum, em especial ao amigo Bcpetronzio que me deu Atenção,fiz uma varredura na fonte primaria unica Tensão que encontrei foi de (5v que sai do Ever10 da fonte ) o Capacitor C911 esta 0,v zerado sem tensão,nos reguladores IC-602 e IC-603 Só Encontrei Tensão Ic-603 com 2v e 3,3v No Micro Ic-401 esta Sem .Alimentação.
  5. Boa tarde amigo do Forum , Peguei esse Ap.de som SONY Mod. MHC-GT111 Totamente Inoperante Led Apagado e não liga power,Me passou Cliente que parou de funcionar Conseguençia de um Raio Chequei os Fusiveis de Proteção tinha um Partido fiz troca de todos mesmo assim o som não partiu, o Relé não aciona chega ter 220v no pino do Relé do primariomais apos nos outros pinos não tem não nada 0v, troquei trafo pequeno da fonte e o D908 que ficam na mesma Linha, mesmo assim ele Nao aciona gostaria de saber dos colegas se Trafao da fonte existe algum fusivel de proteção nele, ou se algum dos colegas tem algum dica sobre esse defeito que possa me repassar sobre defeito. obrigado atenção de Todos .

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!