Ir ao conteúdo
  • Cadastre-se

Everton David

Membro Júnior
  • Total de itens

    16
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que Everton David postou

  1. Olá, recentemente onde trabalho fiz a sugestão das compras de novas máquinas, porém não me atentei ao fato da saída de vídeo das mobos e elas vieram DVI-D e HDMI, os monitores aqui são todos VGA. Realizei a compra de um adaptador e novamente não me atentei ao fato do DVI-D e DVI-I, por sorte tinha uma placa de vídeo em que justamente funcionava o adaptador. Porém agora necessito de 3 adaptadores ou conversores para as máquinas restante e minha dúvida é: esse tipo de conversor funciona usando em uma mobo AsRock H110M-HDS 3.0? Desde já, agradeço.
  2. Testei em meu trabalho o problema persiste, já não sei se é placa-mãe com pci estragado talvez ou placa de vídeo
  3. Tentarei testar no trabalho, até pedi rma não placa de video (já quebrei não tenho como testar)
  4. Ressurgindo com o tópico, troquei a fonte e continua com o problema, e outra coisa acontece. Percebi que quando o computador desliga, a geladeira apita (indicando que ela desligou e ligou, semelhante quando a energia tava caindo e voltando), isso pode ter algo relacionado?
  5. Não sei, nao tenho como saber mas nao consigo desligar pelo botao e o teclado trava
  6. Cara, tô com um problema muito parecido nessa mesma placa de vídeo. Liguei ela e ela aparece a imagem por um tempo e depois apaga, liguei por hdmi na TV também. Pensei que fosse a fonte, mas com o teu problema agora tô em duvida, funciona normal pela placa-mãe, tô achando que pode ser algo com o hdmi (tanto o cabo quanto na placa), vou comprar um dvi e testar no monitor, se resolver aqui te dou um toque
  7. Montei um computador com as seguintes peças placa-mãe: GA-B85M Placa de vídeo: RedDragon RX 460 4GB Memória: 4GB HyperX Fonte: Vinik VX 430 Processador: i3 4160 Terminei de montar hoje, e fui testar ele, formatei o hd e instalei o windows e os drivers, porém após um certo tempo ele desliga a tela e aparece que não tem conexão com o cabo (estou usando uma TV), e pra desligar só desligando na fonte. Pensei que o problema fosse a placa de vídeo já que as ventoinhas não estão rodando, mas acionei um jogo qualquer (DB Xenoverse) e ela funcionou normalm
  8. Já verificou a temperatura?
  9. Boa tarde, montei um computador com as seguintes peças placa-mãe: GA-B85M Placa de vídeo: RedDragon RX 460 4GB Memória: 4GB HyperX Fonte: Vinik VX 430 Processador: i3 4160 Terminei de montar hoje, e fui testar ele, formatei o hd e instalei o windows e os drivers, porém após um certo tempo ele desliga a tela e aparece que não tem conexão com o cabo (estou usando uma TV), e pra desligar só desligando na fonte. Pensei que o problema fosse a placa de vídeo já que as ventoinhas não estão rodando, mas acionei um jogo qualquer (DB Xenoverse) e ela funcio
  10. E a diferença de preço entre i5 e os da AMD vale a pena? Já que é cerca de 300 reais (desconto) ou até 500?
  11. Qual placa-mãe recomenda pra esses AMD? E essa placa-mãe da Intel aguenta o i5 tranquilo?
  12. @Jasiel mas caso não consiga o i5, seria melhor qual dos 3 processadores nessa placa-mãe amd? e tudo ia funcionar de boa
  13. To tentando ainda achar o i5 (na kabum) mas até agora nada e o mais barato que saiu foi 700 (e ai teria que fazer um aperto pra bagar o boleto antes de vencer, já que recebo só dia 5)
  14. Boa noite nessa black friday consegui umas promoções bem bacanas e queria saber qual delas seria melhor placa-mãe: Gigabyte LGA 1150 GA-B85M-D3PH = R$254,00 Asus AM3+ M5A78L-M LX/BR = R$220,12 Processador: AMD FX 8300 = R$ 379,80 AMD FX 8320E = R$ 399,91 (tentar o AMD ou i5 1150) Power Color RX 460 4GB = R$ 521,89 VGA XFX AMD Radeon R7 370 2GB = R$ 552,07 Fonte: AeroCool ATX 500W VX-500 = R$ 128,96 Estou com o boleto desses produtos, o que seria melhor pagar logo o amd ou tentar pegar um i5 ou i3?
  15. Estou com um problema em meu notebook, cerca de um mês atrás ele desligou sozinho e não consegui ligar novamente e após abrir e ver se não tinha nada de errado vi que o flat da placa do botão de ligar estava danificado, perguntei ao meu professor e ele disse que poderia ser esse o problema. Hoje chegou a peça e após trocar e colocar o carregador acende a luz que a bateria está carregando (antes não aparecia) e ao clicar no botão para ligar ele acende a uma luz por uns 5 segundos e desliga. Vi que poderia ser chipset, mas meu notebook não tinha dado nenhum sintomas disso antes do desligamento i

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes