Ir ao conteúdo
  • Cadastre-se

brunos20

Membro Pleno
  • Total de itens

    39
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

8

Sobre brunos20

  • Data de Nascimento 10/05/1997 (23 anos)

Informações gerais

  • Cidade e Estado
    Salvador/BA
  • Sexo
    Masculino

Meu PC

  • Processador
    Intel pentium G3258
  • Cooler
    Box
  • Placa de vídeo
    IGPU
  • Placa-mãe
    ASUS H81-M A/BR
  • Memória
    2X 4GB HYPERX 1600 MHZ
  • HDs
    HDD SEASONIC 320GB
  • Fonte
    CX 430W 80 PLUS
  • Monitor
    TV
  • Sistema Operacional
    Windows 10
  • Browser
    Opera

Meu Tablet

  • Marca e modelo
    ASUS
  1. @Pico @Pico Sim, eu to ligado nisso. eu pesquisei cada coisa que pudesse causar o problema, mas o cabo era cat5e e não funcionou. Eu tive que trazer o modem pra perto do pc para usar o cabo que veio com ele. Agora sim está funcionando em 1gigabit! Não sei se o cabo é cat 6 porque tem uma descrição confusa, mas o que importa é funcionar.
  2. @elLobro kkkkk pelo menos ta indo.
  3. @elLobro Assim que eu comprar e fazer o teste posto o resultado aqui
  4. @diogoprata vou comprar um cabo cat6 pra ver se resolve, se depois continuar eu compro uma placa de rede off board
  5. @diogoprata eu ja testei na entrada 1 e 4 e deu a mesmo coisa 100mb , será que o cabo cat5e está causando esse problema?
  6. Olá. Recentemente adquiri fibra ótica da oi de 200mbps porém não estou conseguindo utilizar toda a banda, que seria a rede gigabit, sendo que todos os equipamentos estão prontos para este recurso. Fiz umas pesquisas mas n consegui solucionar o problema. O que pode estar errado para não funcionar? vou anexar os prints com os equipamentos e o status da rede.
  7. Depende do que você quer jogar com ela, e em quais qualidades. E qual é a config do seu PC?
  8. Vdd, hoje é muito fraca mesmo, Valeu galera pela atenção.
  9. Olá gente, preciso da ajuda de vocês. Alguns anos atrás eu tive um pc com uma placa zogis gt9800, só que o pc teve alguns problemas e não dava mais vídeo(com ou sem VGA funcionando), fiz praticamente tudo mais não deu vídeo, e em um dos testes conectei a gt 9800 erroneamente na placa-mãe, achando que estava tudo certo e já estresado pelos varios fracassos e quando liguei o pc aparentemente a placa queimou, acendendo luzes no PCB e senti um cheiro de queimado. Alguns anos se passaram montei um novo PC e gostaria de saber se é muito arriscado testar essa placa no novo PC ou se devo mandar ela pa
  10. Obrigado pela atenção e pela resposta. Dúvida aniquilada.
  11. Olá galera, estou com uma duvida sobre usb bios flashback da placa-mãe Asus h81m a/br. Gostaria de saber se é verdade que usando o botão reset dá para fazer esse procedimento nesta placa-mãe já que em um manual da Asus mostra esse botão como opção. Gostaria de saber se vocês já testaram ou sabem se realmente funciona com o botão reset. Obrigado.
  12. O que tem a Galaxy? adicionado 7 minutos depois A Galaxy é uma das meohores marcas de VGAs do mercado, e tem modelos que vem com bons overclocks de fábrica...como os EXOC e HOF
  13. Esta http://www.kabum.com.br/cgi-local/site/produtos/descricao.cgi?codigo=78948&origem=52&gclid=CO2dgt7qlM4CFcUIkQodHksP1w tem uma performance um pouco melhor e o preço bem melhor.
  14. Você deve colocala no pci expressx16
  15. Se você pretende trocar de processador e tipo de memoria sabe que precisa também mudar a placa-mãe não é? Vai ter de incluir ela nesse orçamento Se você quer o pc somente para jogos vale a pena economizar esses 600R$

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!