Ir ao conteúdo
  • Cadastre-se

Giliard Correia

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Sim em todos aparelhos o mesmo problema , Roteador TP-LINK WA901ND , banda de conexao dele é de 450 mbs , não esta em local fechado , e o cabo é novo que vem do modem , UTP CAT 6e
  2. Então no meu computador a conexao via cabo é estavel fica entre 45 a 50 mb ,so wifi mesmo diminui pra metade desse valor
  3. beleza , mas é muita perda mesmo . So que eu notei que antes quando eu tinha um pacote de 25 mb nao perdia dessa forma ficava sempre na casa dos 20 mb no wifi ,e no cabo também sempre muito bom
  4. Olá pessoal!! Seguinte , estou com problema na velocidade do meu Wi-Fi Esta acontecendo o seguinte ,tenho uma internet de 50mb download com 15mb upload ,com meu computador conectado direto no cabo do modem tenho entre 45á50 mb de download e upload corre na mesma faixa , até ai ok Porém no wireless estou ficando com uma faixa entre 15 á 25 mb down e 2 á 6 de upload ,esta perdendo muita velocidade ,ja fiz varios testes e o resultado sempre o mesmo! Já troquei de roteador continua o mesmo resultado Liguei cabos novos Fiz o teste apenas com meu smarth conectado A distancia do roteador é muito proxima Enfim no cabo direto no pc ou passando pelo roteador a velocidade esta ok , apenas no wireless tenho essa queda absurda de velocidade !! Alguma ideia do que possa estar acontecendo ?? Desde já agradeço pela ajuda .
  5. Verdade os seis primeiros estão certos fui ver isso so depois... ganhei um adaptador novo e funciona certinho no ubuntu ... valeu pela ajuda ...........
  6. Dew galera ... estou tndo problemas com o endereco MAC da do meu adaptador de rede wireless usb é um ralink 2870 , estou usando usando o Ubuntu 15.10 , dou o comando ifconfig aparece isso :ifconfig enp1s0 Link encap:Ethernet Endereço de HW 00:25:11:d9:97:27 inet end.: 192.168.0.102 Bcast:192.168.0.255 Masc:255.255.255.0 endereço inet6: fe80::225:11ff:fed9:9727/64 Escopo:Link UP BROADCAST RUNNING MULTICAST MTU:1500 Métrica:1 pacotes RX:114829 erros:0 descartados:0 excesso:0 quadro:0 Pacotes TX:109548 erros:0 descartados:0 excesso:0 portadora:1 colisões:0 txqueuelen:1000 RX bytes:131785790 (131.7 MB) TX bytes:11392682 (11.3 MB) Memória:feac0000-feb00000 lo Link encap:Loopback Local inet end.: 127.0.0.1 Masc:255.0.0.0 endereço inet6: ::1/128 Escopo:Máquina UP LOOPBACK RUNNING MTU:65536 Métrica:1 pacotes RX:46383 erros:0 descartados:0 excesso:0 quadro:0 Pacotes TX:46383 erros:0 descartados:0 excesso:0 portadora:0 colisões:0 txqueuelen:0 RX bytes:25151418 (25.1 MB) TX bytes:25151418 (25.1 MB) ra0 Link encap:Não Especificado Endereço de HW 00-0D-0A-4B-71-9C-00-00-00-00-00-00-00-00-00-00 UP BROADCAST NOTRAILERS PROMISC ALLMULTI MTU:1500 Métrica:1 pacotes RX:13102 erros:0 descartados:43 excesso:0 quadro:0 Pacotes TX:198 erros:0 descartados:0 excesso:0 portadora:0 colisões:0 txqueuelen:1000 RX bytes:4060845 (4.0 MB) TX bytes:14256 (14.2 KB) Meu adaptador esta como (ra0) ai q ta o problema no endereco Mac dele Link encap:Não Especificado Endereço de HW 00-0D-0A-4B-71-9C-00-00-00-00-00-00 O endereco MAC aparece todos aqueles numeros o que pode ser ???

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×