Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Punhos de Aço

Membros Juniores
  • Total de itens

    17
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. é a Corsair CX550 adicionado 4 minutos depois achei este modelo, serve?
  2. meu pc ta chegando, e logicamente vou tratar ele com carinho nos primeiros meses! depois de uns meses ate tapa no online pode rolar! tenho este setup:CPU: Ryzen 5 1600, MB: GA AX 370, VGA: GTX 1060 6gb, Fonte 550 a energia cai direto onde moro! 3-4x por mes, e quando chove pesado, cai sempre! qual a melhor maneira de proteger esta maquina? to pensando que so um bom filtro de linha resolve. e ae?
  3. descobri uma possivel causa, tomada do tanquinho que fica no comodo ao lado. é ligar o tanquiinho, que desliga aqui. mas so perde o video, pc ainda continua ligado. negocio, agora é mexer neste fiação
  4. bem provavel que esteja igual a minha, emperrada por sujeira. duas opções: trocar os fans. abrir e lubrificar trocar é mais fácil, demorado e caro, pois compensa compra um do aliexpress , do que pagar 5x mais no mercadolivre lubrificar, o processos é mais complicado, e muitas vezes nem resolve
  5. sim, fiz a limpa completa. ate troquei pasta termica dela. fui ver um video em 4k, perdeu o sinal! kkk
  6. fala galera!! tenho este set: B85M D3PH + i3 4170+ r9 270x + 8gb ram + Corsair CX 430 to com uns problemas e duvidas. tem uns 10 dias, que minha VGA simplesmente perde o sinal e apaga! nao aparecendo nenhuma imagem na tela. aee nisto ao reiniciar, continua sem imagem. mas a VGA inicia, pois aciona os fans. temperatura nao sei, pois ela nao passa de 60º C, pois uso soft pra gerenciar. fonte, desconfio, pois ate mes passado tive problemas com power kernel. placa-mãe, minima ideia, troquei slot pci, e deu na mesma. cabo hdmi, ja troquei continuava o mesmo problema. TV, nao é pois uso ps4, ps3 e VGA on-board sem problemas no hdmi dela. e ja testei em outra TV. alguma solução ou ideia? ou como testar e descobrir a causa do problema? ja atualizei pra ultima versao dela, suspeito que seja isso! caso for, como faço pra fazer downgrade? nota: depois de 3 dias sem sinal, desde hoje cedo estou usando ela.
  7. tenho uma assim, segundo o fabricante é pra econonomizar energia. acho que consome de 1-3watts cada! a minha tem 2 tambem. o problema, é que de fabrica ele fica setada 60º, nisto eu uso MSI Afterburner pra regular. outro problema: como a "fan 2" fica as vezes muito tempo parada, a minha emperrou , acho que por causa de sujeira, e esta sem lubrificação. então so roda a 80% de velocidade.
  8. ve o que voce quer, primeiro. nisto monte um lista ja com os preços avulsos das peças, e pesquise em lojas a diferença. fui numa loja aqui fazer orçamento, meu pc avulso vai sair por 3900,00. o montado na loja 5400,00...isso aii mesmo 5400!!!! acho que o cara vai banhar a ouro as peças!! kkk
  9. isso que pensei colega!!! o teste que fiz, setei tudo no maximo e deu 373W!!!! so tem a questao do adaptador acabando com a beleza do pc!!!!
  10. valeu galera, depois de muita espera, chego e ja montei!!! tudo rodando liso, sem problema algum!!!! bf4 no ultra!!!!! o ***** foi jogar molex-pci na placa, porque a corsair 430w so vem 1 conector pci-e
  11. b85m tenho uma assim!!!! b85m d3ph olha, ela tem mais: ubs3.0 slot ram slot pci entrada satas 6gb/s pensei que nunca ia usar essas coisas!! e estou usando tudo!!! so o pci 3.0 ta casando certinho com minha vga!!!!
  12. ola!! tenho esta configuração: MB: B85M D3PH CPU: I3 4170 RAM: 2x 4gb ram 1333mhz Fonte: Corsair 430W VGA: R9 270x HD: 1tb 7200rpm Estou um pouco inseguro de manter esta fonte no pc!! apesar de precisar de 373W, e ela ter 430w a questao é que a VGA pede 2 PCI-E, a fonte vem apenas 1, nisso adaptei um MOLEX-PCI ate agora roda tudo legal, sem aquecimento, sem tela azul, sem travamento, ou seja: sem problema algum!! mas queria opinião de quem entende mais: É aconselhavel manter esta fonte? Visto que ainda pretendo logo mais, instalar 2 ventoinha 120mm
  13. eu vi!!! ja boletei, pena que falta R$ 4,90 pra levar ela kkkkkkkkkkkkk ohh miseriaaa
  14. valeu galera!!! ta me duvida entre uma gtx750 e uma r7 360 hoje mesmo eu compro!!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×