Ir ao conteúdo
  • Cadastre-se

reginaldogcms

Membro Pleno
  • Total de itens

    22
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2

Informações gerais

  • Cidade e Estado
    Campinas/SP
  • Sexo
    Masculino
  1. @Daniel Lee esse banho quimico voce se refere a placa do processador? porque o meu aparelho tem duas, uma do conector de carga (que eu troquei) e a outra é onde está o processador/memoria e etc
  2. Meu zenfone 3 acabou molhando e parou de ligar, abri ele e deixei secando por uns dias, até que percebi que um dos conectores flat da placa estava oxidado, resolvi comprar outra placa e instalei no aparelho, porém o único sinal de vida que ele dá são o vibra, o led de carregamento e a vibração no touch ( padrão incorreto) o que poderia estar causando este problema?
  3. Consegui resolver o meu problema desativando essa opção na bios: Charging USB devices in Power State S5 Muito obrigado!
  4. Olá, gostaria de saber se a marca PCYES é confiável no ramo de placas de vídeo, vi alguns modelos de outras marcas que são ddr3 e o mesmo modelo da pcyes é ddr5, gostaria de saber se é realmente ddr5 porque não vi review por ai. Links de algumas que tenho encontrado: PCYes GT730 4GB GDDR5 PCYes R7 240 4GB GDDR5 PCYes HD6570 4GB GDDR3
  5. Olá minha placa-mãe (ASUS PRIME B250m PLUS) não desliga os leds que possui, nem mesmo o led do mouse, com o computador desligado eles continuam acesos, achei uma opção na BIOS pra desligar o led da placa-mãe, porém o mouse continua "ligado" com o pc desligado. A unica solução que encontrei foi retirar o mouse do computador. Alguém poderia me informar um método que resolva isso sem eu precisar retirar o mouse toda vez que desligar o pc? Desde já agradeço.
  6. Vou testar a placa em outro pc. muito obrigado pelas dicas XD
  7. @Narak13 Não, nao tenho tela azul com os 6Gb, só tenho tela azul se colocar a placa de video com os 6gb ou com os 4gb Desculpe pela confusão
  8. @Narak13 Exato. somente sem a placa de video. Já testei esse metodo, porém deu na mesma tela azul =/
  9. Fonte: Xigmatek Calibre 400 80 Plus MOBO: Fic PTMQ965
  10. Olá, queria uma ajuda com o meu problema, possuo uma placa de vídeo muito antiga Radeon X1050 (bota antiga nisso!) porém, não consigo usa-lá com os 6gb de memoria ram que possuo (já testei as memorias uma por uma e nenhuma possui algum problema) sempre quando tento usar com os 6gb, dá tela azul, porém, tiro a placa e funciona normalmente e minha fonte aguenta essa placa numa boa (400w reais) Minha duvida é: Minha placa de vídeo está com problemas ? Posso trocar por uma nova placa que o problema poderá persistir ?
  11. @FunkyClearMen Cat possuo 3 pentes. ja fiz esse procedimento, e ambas funcionaram
  12. @Thuzinho Sim, certeza que eu estou usando 64bits. vou tentar formatar novamente.
  13. @FunkyClearMen Cat e como eu posso saber se alguma está com problema ?
  14. Olá, apos formatar o meu computador, o meu pc nao reconhece mais os 6Gb que estão instalados, apenas reconhece 3.37GB, o que poderia ser ? uma formatação resolveria ? Uso Windows 7 ultimate 64Bits e os 6GB sao compativeis com a minha placa-mãe Obrigado pela sua atenção
  15. @Streme Já sim amigo, o programa de instalação diz que nao tem nenhuma placa de rede intel instalada em meu pc

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!