Ir ao conteúdo
  • Cadastre-se

Vinícius Augusto Amaral

Membro Pleno
  • Total de itens

    12
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

3

Informações gerais

  • Cidade e Estado
    Goiânia/GO
  • Sexo
    Masculino
  1. Boa tarde, Ultimamente estive em dúvida se a fonte que tenho é capaz de suportar o upgrade que irei fazer. Não sou muito assíduo nesse fórum, mas lembrei que quando tive problemas fui bem atendido e até sanado na época. Bom com o upgrade não pretendo alterar a fonte, pois comprei recentemente( 1 ano atrás ), arrependi pela compra e, por pesquisa, ver que a categoria CX 450/550 predomina, devido a sua eficiência, me deixou mais triste. FONTE ATUAL: EVGA 500W 80 PLUS WHITE UPGRADE Processador Ryzen 5 2600 (definitivo) Placa de vídeo GALAX GeForce® GTX 1060 OC 6GB /
  2. Manjaro Obrigado, vou providenciar a compra de um windows original... Mais tarde resposto com o resultado Valeu cara
  3. Ok, então a única solução é formatar? Bom, você conhece algum tutorial você mesmo fez que me ensine passo a passo como fazer isso? Obrigado desde já pela resposta.
  4. Olá pessoal, tudo bem? Bom, foi a partir da tentativa de dar o upgrade do meu windows 8.1 Pro para o 10 que os problemas apareceram: a primeira tela azul foi o erro "0xc0000001", dizendo que o arquivo "winloader.exe" estava com problemas. Assim, baixei o Windows 10 e gravei em um DVD na tentativa de reparar ou ter acesso ao prompt de comando, mao DVD não foi identificado. Dai baixei pelo site da microsoft, por uma ferramenta que não me lembro o nome, o Windows 8.1 Pro, que era o meu SO, daí deu certo. No primeiro acesso cmd, fui até o site gringo https://social.technet.microsoft.com/
  5. Cara, sinceramente não abri. Um detalhe que eu não deixei explicado é que o mouse continua ligado mesmo com o PC desligado. E outra, este problema não acontece de forma continua, ou seja, em alguns momentos acontece depois de ter ligado a máquina, outros enquanto estou utilizando, outras vezes ( aconteceu uma vez ) quando estava desligando. Muito estranho... Obrigado desde já.
  6. Ruídos do cooler parando de rodar, por exemplo, mas instantaneamente, ele volta a funcionar, enquanto isso eu posso usar o PC sem nenhum problema. Enfim sons comuns ao desligar e ligar um computador. O problema apareceu enquanto usava estabilizador. Tirei o estabilizador e coloquei em conexão direta em um filtro de linha e mesmo assim continuou o problema. Ficou entendido? Talvez posso explicar melhor. Ficarei grato caso alguém me ajude, é importante ouvir o que vocês tem a dizer sobre o caso, visto que são pessoas experientes que estão aqui sem nenhuma intenção de prejudicar os outr
  7. Oi pessoal, estou com o seguinte problema: meu pc liga perfeitamente e funciona também adequadamente, porém, enquanto está ligado, fica dando ameaças de que vai desligar. Seria isso problemas de fonte? Segue a configuração geral da máquina: Microsoft Windows 8.1 Professional Edition 8.0 GB RAM DDR3 1333 MHz Intel(R) Core(TM) i5-4430 CPU @ 3.00GHz AMD Radeon R7 200 Series Fonte EVGA 500W 80+ Obrigado desde já...
  8. Não sei usar o psu, não entendo como usa... Se alguem puder sugerir qual a quantidade de Watts necessita meu pc precisa ficarei agradecido. Segue as configurações: Processador: i5-4430 Socket LGA - 1150 3000 MHz Haswell - DT Memória: 8g DDR3 Placa de vídeo: AMD R7 240 2Gb Placa mãe: ASUS H81M - C/BR
  9. Bom meu problema é que meu computador liga, dá beep, e desliga e depois torna e ligar novamente e desliga( infinitamente ). Será problema na minha fonte que comprei hoje? Esta maquina, desde de quando comprei, possui o problema com relação ao seu funcionamento: ela simplesmente não ligava, ou seja, as luzes do cpu apenas piscava uma vez, só isso e nada mais..., apenas depois de várias tentativas ele ligava.Assim, no vies das duvidas, comprei um estabilizador 1000w e uma nova fonte, Mymax Cratus 600w pfc ativo ''80 plus'' (selo que inclusive e falso, fiquei sabendo depois que compr
  10. Fiz o teste sem usar o estabilizador e o mesmo problema insiste, o pc desliga muito rápido e liga de novo... Percebi também que mesmo com o pc desligado o mouse fica ligado, será algum problema com a fonte nova? obs: o pc foi desmotado e montado novamente, tudo conferido Obrigado desde já!!
  11. Primeiramente obrigado pela atenção! Bem, usando essa fonte, qual o proceder para que eu não use o estabilizador? Pesquisei na internet e essa fonte me parece que não é muito confiável...
  12. Sou novato aqui, assim sendo peço licença a todos! Feliz Natal! Bom meu problema é que meu computador liga, dá beep, e desliga e depois torna e ligar novamente e desliga( infinitamente ). Será problema na minha fonte que comprei hoje? Esta maquina, desde de quando comprei, possui um único problema com relação ao seu funcionamento: ela simplesmente não ligava, ou seja, as luzes do cpu apenas piscava uma vez, só isso e nada mais..., apenas depois de várias tentativas ele ligava.Assim finalmente resolvi levar a uma assistência tecnica pois sou leigo no assunto(aprendendo) e o diagnosti

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!