Ir ao conteúdo
  • Cadastre-se

smoke2015

Membro Pleno
  • Total de itens

    26
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

4

Informações gerais

  • Cidade e Estado
    SP
  • Sexo
    Masculino
  1. @Imakuni Reduzi para 4.2 ficou estável com 1.32, e referente ao OC realizei pela Bios mesmo, usei o ryzen master só para mostrar o clock e temp. Obrigado pela ajuda
  2. Boa noite, Estou fazendo overclock em meu r5 3600x, e no momento esta em 4.3ghz e 1.4v, ja testei com voltagens mais baixas e ficou instável. porém pesquisando vi pessoas dizendo que 1.4v danifica o processador. Esta afirmação procede?
  3. @ImakuniMuito obrigado! Irei comprar a Elite.
  4. @Imakuni Possuo um Ryzen 5 3600x
  5. Boa noite, Estou em duvida sobre qual modelo de placa-mãe da Aorus compensa comprar. Segue as opções que eu vi: Aorus Elite: https://www.terabyteshop.com.br/produto/11007/placa-mãe-gigabyte-b450-aorus-elite-ddr4-m2-thermal-guard-crossfire-am4 Modelo Pro Wifi: https://www.amazon.com.br/Gigabyte-B450-AORUS-PRO-WIFI/dp/B07KYFDFG4/ref=sr_1_6?__mk_pt_BR=ÅMÅŽÕÑ&dchild=1&keywords=placa+mae+aorus+elite&qid=1613274210&sr=8-6 Elite V2: https://www.kabum.com.br/produto/127868/placa-mãe-gigabyte-aorus-b450-elite-v2-amd-b450-atx-ddr4-r
  6. Testes feito em outra maquina com b350 strix, ryzen 7 e memoria de 3200mhz constatou que o problema realmente esta no controlador de memoria do processador, irei solicitar refund.
  7. E pra ajudar agora meu antigo ryzen 3 nem sequer da video
  8. @Vinícius Marcondes Abe Eae, boa noite, cara, ja tentei de tudo e nada resolve. Ja fiz a limpeza com o limpa contatos mas sem exito, em relaçao aos pinos estão todos retos sem avaria, Bios atualizada na ultima versao 6.20. Amanha irei levar em um amigo para testar, vamos ver...
  9. @Yan_ Estou fazendo pelo aida64, coloquei 1.4 e frequencia de 2666 para 3000, o pc nao reinicia, sendo necessario dar clear no Cmos, o estranho é que posso colocar qualquer frequencia e tensão estando em OC ele nao reinicia, o que nao acontecia com o R3 @Yan_ Acho que encontrei o problema, removi um pente de ram e o sistema iniciou com OC e n falhou no teste de estabilidade, agora seria problema da placa-mãe com o dual channel ou outra coisa?
  10. @Yan_ Coloquei 1.35 porém o teste de estabilidade ainda falha, vi que muitos usuarios da serie 3000 tem problemas com memoria. Conhece alguma solução?
  11. @Eder Neumann Cheguei do serviço e resolvi estressar um item por vez no Aida64, e aparentemente ao estressar a opção system memory, o teste falha de imediato. Percebi também que ao aumentar a tensão da memoria ram para 1.35 o teste leva cerca de 3 minutos para falhar. As memorias estavam funcionando normalmente antes da troca do processador o que pode ter ocorrido?
  12. @Eder Neumann Fechou por volta de 11:04 - <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event"> - <System> <Provider Name="Display" /> <EventID Qualifiers="0">4101</EventID> <Level>3</Level> <Task>0</Task> <Keywords>0x80000000000000</Keywords> <TimeCreated SystemTime="2021-01-22T14:04:11.020407100Z" /> <EventRecordID>1521</EventRecordID> <Channel>System</Channel> <Computer>DESKTOP-GQ9PKPD</Comput
  13. @Eder Neumann Nao apresenta erros, executei o teste do aida64 para ver se aparecia algum erro e nada, joguei cs até o jogo fechar sozinho e também nao apareceu nada.
  14. @FinFET @FinFET Realizei o teste de memoria do windows nao apresentou nenhum erro, o r3 eu usava com a rx570 q estou usando agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!