Ir ao conteúdo
  • Cadastre-se

MacDaddy

Membro Pleno
  • Total de itens

    22
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Deixei a placa-mãe e o processador em uma assistência técnica, eles vão fazer os testes. Pode ser também bios desatualizada.
  2. Testei nos 4 slots, todos com o mesmo problema. Vou montar um kit com DDR4.
  3. Sim, limpei com borracha, o problema persiste. Pelo que vi na net 3 bips é sinal de falha na memória ram, e não no processador. Além da fonte vou ter que comprar memória ram, não sei se valeria a pena, acho que vale mais vender o processador + placa-mãe e montar uma plataforma atual.
  4. Up. Testei de novo e a placa-mãe ficou ligada por alguns minutos, pelo tempo que ficou ligada não deu vídeo na tela, porém eu ouvi 3 bips, parava por uns 2 segundos e dava 3 bips novamente, Isso indica que o processador está com problema? Quanto a fonte, tenho quase certeza que está com problema e já vou comprar outra.
  5. Comprei um i7 3770 e uma placa-mãe Intel modelo DH67BL, o problema é que o cooler do processador não gira, não aparece imagem no monitor, o único sinal de vida é o led verde que fica acesso na placa-mãe quando conecto a fonte. A fonte é uma Seasonic ss-300sfe 80 plus, antes usava ela com um Phenom II x4 850 + GTX 650 1GB e ligava tudo normalmente, o pc com a configuração AMD estava muito instável, telas azuis constantes, navegadores parando de responder, eu achava que era problema na placa-mãe amd e não na fonte.
  6. Vai ter muita diferença? O uso é mais para jogos e renderização/encode de vídeos.
  7. Tenho uma cx430 aqui que não está ligando, não entendo muito disso, mas abri ela e pelo que vi tem uns 2 capacitores estufados. - Quanto deve ficar mais ou menos o valor do conserto pra esse tipo de problema? - Caso conserte, a fonte vai durar ou seria melhor comprar outra?
  8. Um dos slots de memória RAM da placa-mãe parou de funcionar, ou seja, não é possível colocar em Dual Channel (2x4). Gostaria de saber se vai perder muita desempenho se usar apenas um pente de 8 GB em um slot ao invés de 2x 4 GB em Dual Channel.
  9. Da pra conseguir uns 100~150 reais? http://www.cpu-world.com/CPUs/K10/AMD-Phenom II X4 850.html
  10. Obrigado. Levarei o pc em um técnico.
  11. Não uso estabilizador e já resetei a Bios.
  12. Meu pc do nada desligo e parou de ligar, tirei a fonte e fiz o teste com um clipe, e como eu já imaginava, o problema era realmente com a fonte. Peguei uma fonte de 250w pra testar, o problema é que o pc todo liga mas não da vídeo, já testei em 2 monitores. A fonte que parou de funcionar é uma Corsair CX-430, usei a fonte da marca Jitek de 250W pra testar. Configuração: GA-M68MT-S2P PHENOM II x4 850 4GB DDR3 1333 sem placa de vídeo.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!