Ir ao conteúdo
  • Cadastre-se

Alvaro Rodrigues

Membro Júnior
  • Total de itens

    16
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Ontem eu estava utilizando minha placa normalmente, desempenho bom nos jogos e tudo mais, hoje quando fui jogar, o jogo mal abriu, ficava com 1 ou dois de fps, e os clocks da placa travados no mínimo Fui abrir o gpu-z pra ver se tinha algo, estava com um perfcap reason "pwr" e a tensão mais baixa que a normal Alguém por favor, teria alguma ideia de como resolver isso?
  2. Boa tarde, comprei as peças do meu computador e tudo foi montado seguindo o manual da placa-mãe. Mas a led continua acendendo indicando "cpu failed or not detected". Mobo - MSI z170a krait gaming PSU - RM750X corsair CPU - I7 6700k GPU - GTX 1080 RAM - 2x8 Corsair Vengeance ddr4 3000mhz Segue o video
  3. UPDATE: Como uma solução temporária enquanto não tenho dinheiro para uma mobo melhor : Tentei várias coisas até achar uma que finalmente resolveu o problema, diminui o vcore padrão (1.35~) pra o menor possível que o meu processador conseguisse ficar estável em stock (4.0 para 4.2 ) o resultado foi que com o vcore em 1.15 ele consegue ficar estável e sem o multiplicador descer pra 7 durante o load. Deixei mais de 3 horas rodando os testes e o multiplier não caiu nenhuma vez, nem o computador reiniciou. Pra quem está tendo o mesmo problema, vale a pena tentar. Obrigado a todos que deram su
  4. Desativei. Mesmo resultado.
  5. @Wal SJC Parece que a minha mobo não tem essa opção
  6. Então, boa tarde. Terça feira e esse é o balanço: Atualizei a bios, desativei o K8 Cool and Quiet control mas não achei como desativar o thermal throttling. O problema continua o mesmo. Alguém tem mais alguma ideia? :/
  7. Bom, agora eu preciso dormir. Acordo cedo amanhã e só chego em casa terça de tarde, aí eu tento fazer isso. Muito obrigado a todos que tentaram me ajudar. Boa noite, terça feira eu dou update nesse post com os resultados.
  8. @alissomrex eu fiz isso agora pouco, continuou na mesma. Isso é bem triste. To sem grana agora e eu procurei as paradas antes de comprar e vi pessoas com a mesma combinação sem problemas. Aparentemente agora vou ter que comprar outra placa mais cara. Sacanagem os caras da asus colocarem na lista do site que a parada funciona e quando você vai usar fica esse lixo
  9. @AmarildoJr Eu usei ele e o cpu-z que você falou ali também, quando tava 1.3 ghz no gerenciador ele também ficou no cpu-z só to usando o gerenciador porque ele mostra ali bonitinho o gráfico linear Durante todo aquele sobe e desse no gráfico o prime 95 tava ativado.
  10. [/img] com o cpu-z o mesmo resultado, e a temperatura ta aí não passa de 50 celsius, eu to usando um watercooler no momento
  11. @AmarildoJr Como pode ver, mesmo com o prime95 acontece a mesma coisa, ele usa 100% por um tempo e de repente perde a potência e o clock vai diminui
  12. Mas isso acontece durante os jogos também, como pode ver na imagem o cpu burner estava usando 100% da cpu quando aconteceu. O cool and quiet é só pra quando o sistema ta em idle, certo?
  13. @Zucchini Nesse caso não tem jeito? Só trocando a placa?
  14. @Zucchini ASUSTeK Computer INC. M5A78L-M/USB3 (AM3R2)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!