Ir ao conteúdo
  • Cadastre-se

Phelipe Vitoriano

Membro Pleno
  • Total de itens

    33
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

8

Informações gerais

  • Cidade e Estado
    São Paulo
  • Sexo
    Masculino
  1. @Ricardov @jolao Bom dia... problema resolvido.. a configuração dos hds estava em RAID, por esse motivo os pendrive de recuperação nao encontravam... então fui atras dos cds desse servidor com o responsavel da empresa.. e encontrei um manager de configuração de pre instalação.. e iniciei uma nova instalação em modo raid.. como se fosse reisntalar o sistema.. dessa forma quando chegou a tela de inicialização do cd win serv. eu dei o shift+f10 e alterei os aquivos para mudar a senha. valeu pela força!
  2. @Eric Gabriel desinstala sua placa de rede el e instala novamente.
  3. @Ricardov ainda nao man, estou vendo outras possibilidade também... arrumei um hd e vou tentar instalar o s.o em gpt, pra ver se depois que eu instalar consigo ver os dados no hd do cliente. mas na instalação em gpt esta dando varios erro... posso estar fazendo algo errado.. -boot pelo pendr com o win 8.1 -shift+f10 para abrir o prompt de comando>diskpart>list disk> verifico o hd> select disk ?> clean> convert gpt> create partition primary> exit> exit. - ai quando avanço a instalação ou nao encontra o hd ou da o erro que
  4. @jolao então ja... foi minha primeira tentativa quando pegei esse problema... Tentativa sem sucesso: 1-mini xp - hirens boot -10 ao 15.2 2-linux -hirens 3-ubuntu experimt 4-kali linux 5-dos pela midia de instalação do> Server>7>8>10 6-Removi o hd e coloquei em outro pc com sistemas nativos diferentes e nada>Linux.Ubuntu.>7>8>10. Sinceramente sem ideias.
  5. @Ricardov Bom tentei pelo live linux e a mesma coisa, nao encontra o hd com particionamento GPT. @jolao Verifiquei o video... valeu pela dica, mas também nao funcionou.. até baixei a mesmo versao que ele usa no video e nada.. baixei a versao mais recente do hirens, e nao tem a opção que ele usa no video. ja estou fincando doido com isso..... como vou acessar esses arquivos? se eu pelo menos puder encontrar os dados, eu formato o hd... em outros foram disseram que conseguiram com o win8, tentei mas sem sucesso..
  6. @AnaLaura Nossa que estranho... nesse caso voce vai ter que ligar na net e verificar se eles tem alguma restrição com o site que voce acessa, e ligar no seu site de curso online e perguntar se eles tem alguma configuração pra isso. Lê os passos que fizemos aqui no forum pra eles. sinto muito nao poder ajudar mais.
  7. @AnaLaura Uma situação que estive pensando. exite um recurso que provedores de email e internet costumam usar, e chamado de Black List, onde se coloca o ip de internet nessa lista e você não acessa mais. ok! mas pelo 4g funcionou, sim mas porque o endereço de ip não e mais o mesmo gerado pelo da net então passou pelo Black List. Pode ser que seu endereço de ip de internet (gerado pelo roteador da net) esteja na black list do seu site de curso online. vale checar. Ja vi acontecer! qualquer coisa chamae.... Boa noite!
  8. @AnaLaura muito estranho, mas ja sabemos que o problema e interno. porque roteado pelo celular funciona normal. desliga da energia (remover os cabos de energia) os seu equipamentos de Rede... Modem, Roteador, Switch, Repetido por uns 10sec e os liga novamente e testa. ai me fala se funcionou!
  9. @AnaLaura por acaso voce teria outro pc/note para poder acessar esses videos pra testar? se sim, tenta acessar, se funcionar a gente sabe que nao e a net certo? assim focamos mais no seu pc.
  10. @Ricardov Obg. estou baixando ele aqui e vou testar amanha pela manha!
  11. @AnaLaura Bom, estou sem muita ideia do que possa ser, mas tenta alterar o dns, alterando para o do google: 8.8.8.8 ou 8.8.4.4.
  12. @wildson seria formartar o hd em outro pc... mas tenta fazer com o ubuntu primeiro. antes de abrir o note. ai me fala se funcionou!
  13. @wildson voce esta usando pendrive ou dvd? se for Pendrive muda de porta... e nao usa 3.0 caso tenha! também entra na bios e restaura as configurações de fabrica da bios e tenta.
  14. @wildson voce Disse: > Não consigo formatar tanto pelo CD quanto por um pendrive ( Sempre para numa tela preta onde apenas o cursor do mouse aparece ). Em qeu momento isso acontece? na hora da instalação do S.O> carregando os arquivos> quando seleciona as partições.
  15. @wildson tentou restaurar o sistema? em que momento aparece a tela preta com o cursor? ja tentou com uma midia de instalação reparar a inicialização? ja tentou formatar seu hd em outro pc? ja tentou outra iso para a instalação?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!