Ir ao conteúdo
  • Cadastre-se

Wilker Zamboni

Membro Júnior
  • Total de itens

    7
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Mano, não estamos falando de repetidor São dois roteadores. Mas eu agradeço a intenção de ajudar. Me desculpe pelo erro, vou procurar me atentar a isso. É que me deu a impressão que eu estaria criando um conteúdo repetido. Obrigado pela ajuda de todos.
  2. @Tio Chang Obrigado pela ajuda! No meu caso são roteadores medianos mas preciso que seja a mesma rede para que a automação residencial rode na casa toda. @arfneto Perfeito. Obrigado pela ajuda! Sem dúvidas agora.
  3. Obrigado por responder. Estou fazendo errado? A minha dúvida é muito parecida com a dele e parte dela foi respondida no comentário do colega acima. Devo criar um novo tópico e começar do zero todo raciocínio das conversas? Sobre sua resposta. Me restaram algumas dúvidas: 1- Caso eu ligue equipamentos via cabo no roteador secundário, o roteador principal com DHCP habilitado atribuirá IPs para eles? Preciso fazer isso manualmente? Se sim, é feita no roteador principal ou no secundário? 2- Caso conecte aparelhos via wifi no roteador secundário, o roteador principal co
  4. Estou com a mesma dúvida, e quanto à rede wifi do segundo roteador? Pode ter o mesmo SSID e senha do primeiro roteador (como DHCP)? Outra dúvida, neste trecho: "Pra não dizer que não avisei, muita gente acaba com essa dificuldade: se vai programar o segundo roteador em sua mesa com um computador ligado direto via cabo nele, precisa colocar seu micro manualmente na mesma rede, já que o serviço DHCP está desabilitado no roteador, certo? Não se esqueça disso. Se ele está fixo em 20.19.20.19 por exemplo, você deve colocar seu micro em 20.19.20.20 por exemplo, direto na configuraçã
  5. @Cristian Gomes da Vitória, poderia me ensinar como coloco o mesmo protocolo e qual protocolo DHCP eu posso colocar? @lucasishii, ele funciona mal tanto no wifi quanto no cado a partir do roteador, porém se coloco o cabo direto do modem fica otimo. O ping nem sempre da alto, mas em 20% das vezes da alto, sim. Certa vez recebi a mensagem de que havia o mesmo endereço de IP para mais de um dispositivo, mas ai desconectei todos os equipamentos e deixei só um e o problema continuou, não sei se nessa configuração que citei acima o modem pode estar dando IPs para os dispositivos ou só
  6. Fala galera, andei procurando em foruns e videos tutoriais mas não consigo descobrir o que pode estar acontecendo. Tenho um conhecimento médio-baixo sobre o assunto e queria a ajuda de vocês! Tenho um modem da via cabo que faz a conexão com a internet e um roteador TP-Link 2 antenas conectado em modo IP Dinamico (cabo ligado na porta WAN) que distribui a internet Wifi pelos dispositivos( média de 4 celulares e 3 notebooks), tudo funciona bem a maior parte do tempo, mas tem momentos que tudo fica péssimo: a latencia que em média fica em 16ms vai pra 400+, download que em media
  7. Meu roteador D-link, hoje, resolveu acontecer este mesmo problema, resetava, configurava tudo e ele mudava sozinho de 2 em 2 minutos de PPPoE para IP Dinamico. Pesquisei muito, muito, muito, troquei senha e usuario e nada! Troquei o roteador por um Intelbras novo e ele continuava trocando sozinho a configuração, chateado da vida, resolvi tentar a unica coisa que eu não tinha tentado, acreditem se quiser, liguei o roteador num filtro de linha de outra tomada e pronto, o maldito parou de desconfigurar. Acredito que a tomada em que estava esteja com algum mal contato ou esteja chegand

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Os Mitos do Dinheiro

APENAS R$ 9,90!

CLIQUE AQUI E COMPRE AGORA MESMO!