Ir ao conteúdo
  • Cadastre-se

PauloGuedess

Membros Plenos
  • Total de itens

    33
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Serra
  • Sexo
    Masculino
  1. é guys, atualizando aqui vcs, passei e nada, agr desliga com 1 minuto agr. Ultima tentativa vai ser reflow, dps vou tentar vender falando q ta estragado.
  2. Na placa inteira, dar um banho nela, pelo que entendi. Se isso nao resolver, acho que vou envolver a placa num papel aluminio e deixar so o BGA a mostra e passar o soprador de ar quente por cima
  3. Gente, levei no lab, os cara falaram pra passar limpa contatos que talvez resolva, qq vcs acham? limpa contatos n tem chance nenhuma de dar ruim nao ne?
  4. valeu pela resposta cara! parece q é exatamente isso, algo esquenta (nao ao ponto do ps2 todo superaquecer) e congela o ps2. O cooler funciona de boas, coloquei um pouquinho de pasta termica entre o processador e o dissipador, fiz uma limpeza com pincel e deu uma melhorada (antes a primeira vez nao dava video, so depois de um reset, resolveu esse problema). Vou levar no lab de eng eletrica da minha faculdade, eu sabendo o que pode ser, fica mais fácil! edit: eu não sei como eu poderia ventilar ele pra testar isso, se colocar um climatizador em cima, será q vale como teste?
  5. A é, esqueci de falar! é o slim, mas o que tem fonte externa
  6. Eu já tinha dado uma boa limpada nele, não senti ele quente não, (quando travou), mas então não sao sintomas de solda fria?
  7. Eae gente, venho por meio desse tópico pedir ajuda para com meu ps2. Lembrando que dicas como: leve no tecnico não serão validas, ja que nao vale a pena o preço. Seguinte, meu ps2 funciona, jogo por 30 minutos (as vezes deixo na tela onde tem memory card, etc e dura 4h) e do nada, some imagem e som, o ps2 trava por completo, n adianta tentar desligar no botão, as vezes o leitor de dvd dispara quando da esse bug, e fica full speed, so para quando eu tiro da tomada (so tem como desligar tirando da tomada). Pesquisei e vi que pode ser solda fria, mas nao encontrei nenhum caso de que o videogame funcionasse por um tempo. Enfim, espero q alguém possa me ajudar e dar uma luz (to desesperado, é meu xodó esse ps2)
  8. Então, vou ver isso amanha, porque foi na tv do vizinho aqui. A parada é que nao da video quando ta iniciando o windows, entao n consigo entrar no modo de segurança. Só aparece o video quando ja ta na tela de login. que dor de cabeça cara, windows é mt ruim ta doido edit: resolvi o problema, deixarei aqui os passos para caso alguem no futuro procure no google e ache o topico: primeiramente, coloquei um monitor q tinha aqui e liguei no dvi da placa de video, liguei o pc, deu a tela da bios no monitor q coloquei, saiu o video dele, foi pro meu monitor mais novo. Ai despluguei o com dvi e ficou com apenas um monitor. Ainda n tinha dado certo, reiniciei e tinha o 2 monitor fantasma novamente, liguei de novo o monitor no dvi, liguei o pc NAO DEU VIDEO EM NENHUM DOS DOIS, tirei o dvi e entao funcionou. Vai entender né, é windows.
  9. Então, fiz isso, o driver desabilita mas o monitor n some por nada, e por algum motivo a tela da bios so passa nele, quando ligo, nao da video, so da na tela de login.
  10. Não consigo achar solução na net, to dando rage aqui ja. Conectei meu pc numa tv, agr na area de video, aparecem dois monitores, sendo que so tenho um. Como removo um? ta bugando meu sistema todo, a tela da bios e etc so passa no outro suposto monitor QUE NAO EXISTE, se puderem me ajudar, serei eternamente grato. Segue print com o monitor 1 bugado, n quero ele, quero excluir, deixar so o dois (e ele virar o 1)
  11. Ahh entendi, valeu ai cara, ajudou muito! eu ja coloquei na porta sata 0 o ssd e a memoria virtual se não me engano ta desativada, mas vou tirar esses 500mb ai q tão ai sendo ocupados!
  12. Opa, pelo visto deu certo aqui! sumiu a opção sistema do hd de 2tb, vou mandar um print mesmo assim pra saber se tem algo para alterar
  13. Opa, bom saber que tem como resolver sem formatar! eu só fiquei um pouco em duvida de como irei deletar a partição de boot do hd de 2TB, já que no gerenciador, não aparece nenhum divisão nem nada...
  14. Eae galera, boa noite. Vim aqui como forma de apelo para resolver meu problema. Procuro por soluções que não seja formatar, ja que vai ser algo que farei em ultimo caso. Bom, eu tinha o windows num hd velho, de 320gb e mais dois hds, um de 1tb e outro de 2tb. Acontece que o hd que estava o windows precisou ser trocado, pois o mesmo ja não nao ligava mais (morreu com o windows instalado nele, sem ser formatado). Ai beleza, ja tinha feito backup e comprei um SSD de 120gb. Instalei o sistema e ai ja começou coisas estranhas acontecerem: aparecia uma tela de dual boot na hora de iniciar o sistema, fui no msconfig e tirei esse segundo boot que aparecia (que se selecionado, dava tela azul e no msconfig não tinha nem caminho, aparecia :// só) ai ta, beleza, fiz isso funcionou de boas. Só que na minha bios o HD primario é o hd de 2tb, se eu mudar isso e colocar o SSD, o sistema nao inicia e da tela azul. Testei hoje ligar o pc so com o ssd plugado na placa-mãe, dava uma mensagem de inserir midia para instalar o sistema. Só que o sistema esta instalado sim no ssd, posso afirmar com toda certeza(até mesmo com a rapidez que abre o illustrator) mas apesar disso, as vezes o windows demora ligar, mesmo com ssd, coisa de 45 segundos, o que nao me incomoda muito, apenas o fato de que não posso ligar o pc sem o HD de 2 tb.Na tabela de partição do windows, o HD de 2 tb tem os seguintes rotulos: Sistema, Ativo, Partição Primaria, enquanto o de 1TB tem só: Ativo, Partição Primaria. Bom se alguém souber como ajudar, sem ser formatando, me fala ai por favor, caso so tenha como formatando, vou deixar isso pra la. Desde ja agradeço! Edit: no HD de 2tb, possui não sei porque a pasta "Boot"
  15. Gente, desculpa reviver o tópico mas todos vocês estão errados. Autor do tópico, vai no painel de controle da Nvidia e clique em "Gerenciar configurações 3D", após isso, ache por "Modo de gerenciamento de energia" e coloque para preferência por desempenho maximo( provavelmente estará Energia otima). Tive esse problema e resolvi assim, não parece ser gargalo, mas não recomendaria essa Placa de video com esse processador.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!