Ir ao conteúdo
  • Cadastre-se

Rhuam Júlia

Membro Júnior
  • Total de itens

    5
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Posts postados por Rhuam Júlia

  1. Opa, obrigado amigos pela força que estão me dando, eu vou aplicar os dois conselhos..

     

    @Caiokn, eu vou comprar os coolers, indica comprar os da parte inferior e superior também? Se sim, me da algumas dicas de coolers silenciosos por favor, o barulho tipo duma turbina já é mt grande do q está no processador

     

    E o nome do programa é Speccy

  2. @Zucchini Obrigado amigo, irei fazer isso que voce me disse, obrigado pela força e paciência, otimas informações, irei dar uma olhada agora mesmo neste site.

     

    @caiokn Desculpa pela falta de informação, o gabinete é um CoolerMaster ATX Elite 311 Silver RC-311B-SKN1.

    Sim, somente a traseira esta instalada e a que fica em cima do processador, essas duas são as únicas.

    • Curtir 1
  3. Ola Zucchini, obrigado pela ajuda, então, eu nunca troquei a pasta térmica, o pc tem 2 anos e meio de uso, eu só usava ele para tarefas simples, porém muitas ao mesmo tempo, agora que comecei a colocar uns jogos pesados nele, mas ele não me da problemas, porém o fato do barulho alto começou a me incomodar, dai fui ver a temperatura, estava batendo os 79º, mas ja fico aliviado que não irá queimar. Eu posso colocar mais coolers ou algo do tipo se essa opção for ajudar no problema tambem, mas nao sei quais adiantariam e tambem queria fazer algo a respeito do barulho, porque realmente esta incomodando muito.

  4. Oi Matheus, obrigado pela ajuda, então, eu dei uma limpeza nele faz 2 semanas, tirei a poeira que dava pra tirar sem remover a ventoinha do processador, o resto limpei tudo..

    O meu gabinete nao tem este cone ai, mas ele tem as opções de refrigeraçao, lateral traseira, frontal topo e inferior, sendo que a usada é a traseira que veio nele, vou procurar um cone desse pra ver se ajuda.

  5. Opa, antes de tudo ja agradeço a todos pela força.. 

    Vamos lá, tenho um pc com as seguintes configurações:

     

    Operating System : Windows 7 Ultimate 64-bit SP1
    CPU : AMD FX-8320    79 °C
    RAM : 8,00GB Single-Channel DDR3 1333 @ 669 Mhz (9-9-9-24)
    placa-mãe : Gigabyte Technology Co. Ltd. 970A-DS3P (CPU 1)    45 °C
    Gráficos : 936W (1366x768@60Hz) ; 3072MB ATI AMD Radeon HD 7900 Series (Sapphire/PCPartner)    52 °C
    HD : 500GB Western Digital WDC WD5000AAKS-00V6A0 ATA Device (7200RPM , SATA-II)    48 °C
    Drives óticos : Nenhum disco óptico detectado
    Áudio : Realtek High Definition Audio

     

    Sendo a fonte uma Corsair 650W, ele tem dois coolers, o traseiro que expulsa o ar e o do próprio processador, mas como vocês podem ver a temperatura do processador esta muito alta, é claro que aqui na minha cidade é quente, por volta de 25º a 30º a temperatura local, hoje especialmente ta bem quente, porém de qualquer forma não pode ser normal uma temperatura dessas mesmo para processadores amd, gostaria da opinião de vocês se possível, pois não entendo muito bem de pcs, o que poderia estar causando este problema, e quais as possíveis soluções, desde ja grato pela força.

    Nao esquecendo de falar, no momento do teste, eu estava jogando Word of Warcraft: Warlords of Draenor, um jogo online e bem pesado por sinal, no mapa de ashran onde 80 players ficam todos juntos, não sei se isso tem algo a ver, pois quando eu jogo este jogo nesse mapa especialmente eu mudo as configurações do pc para desempenho máximo, onde eu coloquei o estado minimo e máximo do processador de 100%, pois quando junta muitos players na tela e cada um tem pets e afins os acompanhando, soltando variadas magias etc, o gráfico costuma dar umas "agarradinhas" e pra isso não acontecer eu modifico o desempenho do processador, porém ao sair do jogo, com apenas o chrome aberto, passando uns 10min as temperaturas ficam desta maneira..

     

    cpu 58-62ºC, placa-mãe: 43ºC, placa de video: 46ºC, HD: 46ºC

     

    Inclusive o barulho também muda conforme a temperatura aumenta, bem chato por sinal, parece uma turbina.

     

    Fiz um teste de desempenho com o programa PCMark 8, segue o link: http://www.3dmark.com/pcm8/10683839

     

    Desculpem se o topico ficou grande ou coloquei algo errado.

     

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!