Ir ao conteúdo
  • Cadastre-se

Carleandro Santos

Membro Pleno
  • Total de itens

    91
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. ola estou com esse som philips fwm208/78 na minha bancada ao liga ele a tomada ele ascende o painel todo azul sem caracteres ou seja sem letra ou numeros so azul e nao liga alguma dica? ja retirei a saida de audio e nada
  2. ola parça o meu som de uso modelo LG CM9940 quando ligo a funçao bluetooth nao conecta mais aparece BT E2P ERR o aparelho funciona normal, audio normal funciona certinho pelo entrada usb e cd mais como eu uso mais pelo bluetooth faz uma falta, desconfio que a plaquinha do bluetooth nao preste mais, alguma dica? @Bcpetronzio
  3. @Bcpetronzio então verifiquei mais e não permite programar, mais resolvi o problema foi so muda o sistema pelo menu de componente para tv e resolveu a tv pegou os canais e voltou a funcionar normal. Obrigado so consegui por que mandou verificar o menu valeu amigo
  4. @Bcpetronzio ela entra no menu.
  5. ola estou com esse tv samsung cl21m6mq ela liga normal tela preta sem sinal porém nao muda de canal quando aperto nos botões aparece o nome indisponivel é como estivesse bloqueado alguem sabe desbloquear? @Bcpetronzio
  6. @Bcpetronzio valeu meu parça e um prazer ter sua ajuda muito obrigado
  7. @Bcpetronzio ola amigos como a tv tem audio pela saida de av e o cliente usava ela na parabolica então instalei a antena pela saida audio e video e ficou beleza acabei ganhando a grana sempre valeu por tudo mesmo abraço
  8. o seletor ja avia mudado e nada @Bcpetronzio
  9. @Bcpetronzio Amigo mudei OPT2 para A2 e ainda está sem audio. Enteressante que ela tem audio no dvd.
  10. @Bcpetronzio verifiquei, e a tv tem audio perfeito no dvd, entrei no modo de service mais nao mexi em nada, no OPT2= a5, OTP4=c9 o OPT1 e OPT3 nao encontrei. Espero o seu retorno amigo.
  11. @Bcpetronzio vou verificar e logo retorno, mais eu ja tinha trocado a memoria dela e ficou do mesmo jeito coloquei de outra semp de 29 quase o mesmo modelo
  12. @Bcpetronzio fiz a sintonia automatica e nada, continua da mesma forma
  13. @Bcpetronzio nao vou tentar, retorno em breve
  14. @Bcpetronzio um detalhe que descobri aprimeira vez que ligo a tv tem audio com +- 1min acaba o audio, já troquei os capacitores perto do ci de audio e nada
  15. ja ressoldei ela todinha e o defeito continua

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes