Ir ao conteúdo
  • Cadastre-se

FrizoR

Membro Pleno
  • Total de itens

    33
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

6

Informações gerais

  • Cidade e Estado
    Teófilo Otoni/MG
  • Sexo
    Masculino
  1. @Piriktovisk Meu ping oscilando parece que passou, durou algumas horas daquele dia, enfim... Oi Velox é triste. Mas no seu caso que aparenta ser o PC: 1 - Formatar (fazendo backup de dados importantes). 2 - Se não resolver; possivelmente é placa de rede defeituosa. Se estiver usando Windows 10 há uma opção de resetar as configurações de rede, pode tentar isto antes de realizar a formatação também.
  2. Você mora onde? Também tenho Oi Velox e estou tendo o mesmo problema... :/
  3. @gustavodbg Tranquilo, era isso mesmo a pergunta. Obrigado.
  4. @gustavodbg É o melhor a se fazer mesmo, sem preocupações. Muito obrigado. adicionado 32 minutos depois @gustavodbg Uma última dúvida, acha melhor eu fazer a partição agora mexendo no sistema normalmente e já separar aqui ou isso se faz na hora do boot do Windows mesmo, naquela tela?
  5. @Henrique - RJ Ouvi falar desse método também. Parece funcional, devo tentar? É tranquilo no Windows 10?
  6. @gustavodbg Eu poderia então criar uma partição para os jogos e instalar o sistema novamente em outra, correto? Não vou perder os jogos?
  7. Olá galera, estou trocando minha placa-mãe atual da fabricante Kronnus por uma nova da Asus. Tenho muitos jogos instalados no HD e não queria perdê-los, principalmente o GTA V de 65GB para não precisar baixar tudo de novo, porém vi que pode ocasionar conflito e até tela azul em relação aos drivers antigos da outra placa-mãe. Alguém por favor poderia me dar uma sugestão do que fazer? Não quero perder os games! (Uso Windows 10 64Bits Profissional - meu HD tem 500GB)
  8. Olá pessoal, estou com uma pequena dúvida. Já possuo um pente de 4GB e estou indo comprar outro de 4GB também para conseguir um Dual Channel, sei que as frequências tem que ser iguais, mas estou um pouco confuso quanto ao PC3, segue as duas memórias: Memória Samsung DDR3 4GB PC3-10700 1333Mhz - Timing 9-8-7-6 (essa já tenho) [por estranho esta diz que é 667Mhz no CPU-Z, mas não existe DDR3 667Mhz] + Memória Kingston DDR3 4GB PC3-10600 1333Mhz - Timing 9-8-7-6 (essa vou comprar) Vai ser tranquilo?
  9. @GabrielLP14 Hum.. será que compensa mesmo os R$50,00 a mais, fora o frete...? É que estou economizando pra mais um pente de memória (Dual Channel 2x4GB)
  10. Meu processador é um i3-2120 3.30Ghz (LGA 1155) e preciso de uma placa-mãe boa e barata, acessível, de até R$300,00 mais ou menos. As únicas que estou encontrando são Chipset H61, já me recomendaram o Chipset B75 por possuir USB 3.0 e por ser mais recente, só que estão muito mais caras... Encontrei essas três e preciso da opinião de vocês (se souberem de alguma melhor agradeço também): http://produto.mercadolivre.com.br/MLB-765709922-placa-me-1155-asrock-h61m-vg4-svr-p-intel-i3i5i7-_JM (Placa-mãe Asrock H61M-VG4 1155) http://produto.mercadolivre.com.br/MLB-783416985-placa-me-asus-h61m-k-
  11. Estou buscando por uma boa placa-mãe digamos assim, de até R$250,00. Meu processador é um i3-2120 2ª geração, socket LGA 1155, e estou buscando uma placa que tenha até 16GB de memória expansível. Encontrei essa aqui, será que vale? http://produto.mercadolivre.com.br/MLB-743501100-placa-me-intel-asrock-h61m-dgs-r20-lga-1155-_JM
  12. É... dei uma pincelada em toda a placa retirando a poeira e o limpa contato nos conectores, mas o Slot1 continuou apresentando defeito, o PC até chega a ligar e funcionar, mas o Slot1 apresenta problemas no teste do Windows, e as vezes desliga o PC sozinho tanto quanto dá tela azul. Só o Slot2 funciona perfeitamente... Agora só comprando outra placa-mãe para que eu tenha os 8GB de RAM. Hardware é dor de cabeça, só gastando muito pra não ter.
  13. Se tu disse que tudo liga mas não dá vídeo, creio muito que o problema esteja nas memórias. Encaixe-as bem, confira, passe borracha nos módulos e aperte firme para baixo dos dois lados até que as duas travas tranquem por completo.
  14. Beleza, obrigado guys. Quando passar o limpa contato posto o resultado.
  15. Obrigado pelas respostas! Mas posso usar o limpa contato em toda a mobo? Ela está com aquela poeirinha chata fina que não sai com aspirador de pó, nem com pincel totalmente...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!