Ir ao conteúdo
  • Cadastre-se

alyssonsilva13

Membros Plenos
  • Total de itens

    416
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

78

1 Seguidor

Sobre alyssonsilva13

  • Data de Nascimento 13-09-1993 (25 anos)

Informações gerais

  • Cidade e Estado
    Fortaleza/CE
  • Sexo
    Masculino

Meu PC

  • Processador
    Ryzen 3 2200G 3.5ghz
  • Cooler
    AMD
  • Placa de vídeo
    R7 260x
  • Placa-mãe
    AB350 Gaming 3
  • Memória
    2x4gb HyperX 2400mhz
  • HDs
    Seagate 1TB
  • SSDs
    -
  • Gabinete
    Gabinete Rhino PcYes
  • Fonte
    PcYes 430w 80 plus
  • Extras
    -
  • Mouse
    Warrior Gamer
  • Teclado
    Teclado A4Tech X7
  • Headset
    -
  • Monitor
    Samsung 22'
  • Sistema Operacional
    Windows 10 Pro 64-bits
  • Browser
    -

Meu Notebook

  • Marca
    -
  • Modelo
    -
  • Tamanho da tela
    -
  • Processador
    -
  • Memória
    -
  • HD
    -
  • SSD
    -
  • Sistema Operacional
    -
  • Browser
    -
  • Antivírus
    -

Meu Tablet

  • Marca e modelo
    -

Meu Smartphone

  • Marca e modelo
    Zenfone 3

Meu Console

  • Modelo
    X-BOX 360

Outros

  • Ocupação
    Trabalho, estudo.
  • Interesses
    PC gamer.
  1. @Elder Nauvirth Já liguei ela sem RAM e não apresentou nada, então acho que morreu mesmo... Vou dar uma olhada nesses leds...
  2. @Elder Nauvirth Por isso mesmo... Ele é ligado num filtro de linha e ambos estavam desligados, porém conectados na tomada... Não sei se foi processador ou placa-mãe, e como são peças AM4, nem tenho como testar, *****.
  3. @Elder Nauvirth Valeu mano... Estou com um problema aqui, deu uma chuva forte, pc passou o dia desligado e a noite não ligou mais... A placa-mãe tem uns 6 meses e parece que morreu total...
  4. @Elder Nauvirth Entendi mano, então essa conte é compatível né? Valeu pela ajuda...
  5. Boa Tarde, Alguém pode me indicar uma fonte boa que contenha Conector Atx 12v 4+4? Tenho a placa-mãe Ab350m gaming 3 e ela necessita de um conetor 12v duplo (8 pinos)... Queria comprar essa aqui https://produto.mercadolivre.com.br/MLB-969533089-fonte-80plus-bronze-corsair-cp-9020121-ww-cx550-atx-550w-pfc-_JM?quantity=1 mas não sei se ela possui... Fico no aguardo e agradeço a quem responder.
  6. Vou ver se a placa de vídeo está ok... ***** é que num sei se devolvo a placa-mãe ou se levo pra ajeitar...
  7. @Branquinho Uss Você não entendeu... Quero saber se essa está boa... Futuramente quero por +8gb de também... Te pergunto: você indica outra ou essa está OK?
  8. @Branquinho Uss Existe outra melhor que essa no quesito custo x benefício?
  9. @Branquinho Uss Ja vi isso aí, mas a placa é nova, tava funcionando normal... Galera da Enel vem aqui amanha para testar as voltagens da casa, registro e tal... Afinal, o que faço? Como vou saber se o processador e memória estão OK? O que faço....
  10. @Branquinho Uss Serio que só isso resolve? Tem como recuperar?
  11. @Branquinho Uss Nem sei se ainda tem garantia, já faz 5 ou 6 meses... Então realmente a placa-mãe foi pro saco? O engraçado é que usei um dia antes normalmente, e no dia da chuva o PC ficou desligado, só tentei ligar a noite... Não tenho o multímetro para fazer os testes... adicionado 0 minutos depois @Branquinho Uss Foi a 1050ti que causou o curto?
  12. @Lassdarck Vou fazer esse upgrade... adicionado 1 minuto depois @Branquinho Uss Poxa... Acabei de comprar essa placa, faz nem 6 meses, paguei uns R$ 500,00 nela... Tava felizão com o upgrade para a 1050TI :(... Será que foi ela que causou o curto? Quando aperto no power, nada acontece...
  13. @Wesley Kazuya Qual corsair você indica? adicionado 0 minutos depois @Branquinho Uss Pois é, ontem teve uma chuva forte aqui e várias quedas de energia... Mesmo com o filtro desligado, acha que pode ter danificado a placa-mãe?
  14. Boa Tarde galera... Tenho a seguinte configuração: ab350m gaming 3 + ryzen 3 2200g + 8gb de também ddr4 + fonte pceyes electro 430w + hd de 1tb + SSD de 240gb... Eu usava uma R7 260x e uns 4 dias atrás, comprei a 1050TI, acontece que uns dois dias após usar o PC normal, ele não quer mais ligar, não sei o que houve :( Observações: A fonte liga normal usando um clip. Ontem deu uma chuva forte aqui e teve quedas de energia, porém o filtro de linha onde ligo minhas coisas estava desligado, porém plugado na tomada... Esse novo kit ddr4 não tem nem um ano ainda. Quem tiver alguma dica, tmj...  Obrigado a quem ajudar

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×