Ir ao conteúdo
  • Cadastre-se

mutiladot21

Membros Juniores
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2

Informações gerais

  • Cidade e Estado
    Quixeramobim/CE
  • Sexo
    Masculino

Meu PC

  • Processador
    Ryzen 5 1600AF
  • Cooler
    Box
  • Placa de vídeo
    Asus Arez Dual AMD Radeon RX 580 OC Edition, 8GB, GDDR5
  • Placa-mãe
    ASRock B450M Steel Legend, Chipset B450, AMD AM4, mATX, DDR4
  • Memória
    2x Geil Super Luce, RGB, 8GB 3000Mhz, DDR4, CL16
  • HDs
    Seagate Barracuda 1Tb 3,5 SATA
  • SSDs
    Kingston A400 240 Gb SATA
  • Gabinete
    Galax Nebuloza lateral Vidro temp Preto GX700
  • Fonte
    Pichau Nidus 500W 80 plus
  • Extras
    Mousepad Gamer Havit Control Extra Grande
  • Mouse
    Logitech G502 SE Hero
  • Teclado
    Redragon Dark Avenger K568 Switch Outemu Blue
  • Headset
    Logitech G433 Surround 7.1 Azul
  • Monitor
    Smart TV Samsung 32"
  • Sistema Operacional
    Windows 10
  • Browser
    Mozila Firefox

Meu Notebook

  • Marca
    Lenovo
  • Modelo
    Lenovo Ideapad 310
  • Tamanho da tela
    15.6"
  • Processador
    i3 6100U
  • Chip gráfico
    Intel® HD Graphics 520 integrada
  • Memória
    4 Gb DDR4
  • HD
    1 Tb
  • Sistema Operacional
    Windows 10
  • Browser
    Mozila Firefox

Meu Smartphone

  • Marca e modelo
    Xiaomi Redmi Note 5
  1. @Rafael Tuco No meu caso trata-se de notebook
  2. Boa tarde galera! Então, como fala o titulo do tópico estou precisando da recomendação de vocês. Desde já grato.
  3. Muito obrigado pela indicação, acabei comprando o dazz alpha.
  4. Opa pessoal, tranquilo ? Então, estou precisando da opinião de vocês sobre qual teclado mecânico melhor se encaixa no meu orçamento de R$500,00. OBS: Vou utiliza-lo para jogos como LOL e alguns fps como CSgo. Desde já agradecido!
  5. Gostei desse headphone. Porém tem mais algum desse estilo e nessa mesma faixa de preço ? .. Senão vou optar por ele mesmo.
  6. Olá pessoal ! Estou procurando um fone Bluetooth nessa faixa de preço, que possua uma qualidade de áudio considerável.
  7. @devair1010 @Simon Viegas Valeu pessoal, eu tava com duvida mesmo sobre ser inteiro ou real. Vou tentar diminuir mais o algoritmo também kkk.
  8. Olá pessoal, Estou tentando resolver a seguinte questão de logica no visualG, porém não consegui fazer a parte do ESCOLHA-CASO.: -Ler 3 valores (considere que não serão informados valores iguais) e escrever a soma dos 2 maiores. Segue o algoritmo que fiz: var n1,n2,n3,soma,resul:real inicio escreval ("digite 3 valores diferentes") leia (n1,n2,n3) se (n2<n1) e (n1>n3) entao resul <- n1 senao se (n1<n2) e (n2>n3) entao resul <- n2 senao se (n2<n3) e (n3>n1) entao resul <- n3 senao escreval ("valor não identificado") fimse fimse fimse escolha resul caso resul=n1 se (n2<resul) e (n2>n3) entao soma<-resul+n2 escreval ("o valor da soma dos dois maiores valores é ",soma) senao escreval ("soma não identificada") fimse caso resul=n2 se (n3<resul) e (n3>n1) entao soma<-resul+n3 escreval ("o valor da soma dos dois maiores valores é ",soma) senao escreval ("soma não identificada") fimse caso resul=n3 se (n1<resul) e (n1>n2) entao soma<-resul+n1 escreval ("o valor da soma dos dois maiores valores é ",soma) senao escreval ("soma não identificada") fimse fimescolha Fimalgoritmo Alguém pode me ajudar por favor.
  9. eu formatei meu Windows 7, mas antes fiz backup dos meus drivers com o slimdriver, e agora depois que formatei estou tentando instalar o slim drive pra restaura-los mas aparece a mensagem "O nome ou endereço do servidor não pôde ser resolvido" ai depois de aparecer isso aparece para clicar em finish e não instala o slimdriver.... Por favor me ajudem.. Já tentei tudo ..

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!