Ir ao conteúdo
  • Cadastre-se

Gustavo Ceron Lombardi

Membros Plenos
  • Total de itens

    38
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

3

Sobre Gustavo Ceron Lombardi

  • Data de Nascimento 02-07-1993 (25 anos)

Informações gerais

  • Cidade e Estado
    SP
  • Sexo
    Masculino
  1. @Elias Pereira Restaurei e o problema na inicialização continua. Outra coisa que observei também é que do nada ele fica lento, demora pra abrir programas, arquivos, aba do navegador trava e não abre site.
  2. @Elias Pereira Segui o procedimento, o windows iniciou em um perfil temporário. A lentidão e os travamentos pararam de ocorrer. Porém toda vez que ligo o computador, ele não inicia por completa, faz um barulho e desliga. Na segunda tentativa liga normal.
  3. Boa tarde. Meu notebook está apresentado o problema descrito no título do tópico. Toda vez que ligo ele faz um barulho e desliga. Na segunda tentativa de ligar, ele liga normalmente. Segue um link com um vídeo, ao final do vídeo ocorre o barulho e o desligamento, acho que dá pra ouvir. Alguém sabe o que pode ser ?
  4. Não existe nenhum ponto anterior ao problema. Acredito que não seja o Windows Update e sim a manutenção automática, só que não consigo desativar porque ao abrir o agendador de tarefas aparece a mensagem "o computador remoto não foi localizado". Criei outro usuário e o problema persiste.
  5. Abri um tópico no fórum de Remoção de Malwares no sábado passado, só que não obtive ajuda.
  6. Realizei o passo 1 descrito no link abaixo e agora o disco só vai a 100% quando me conecto a internet. Alguém sabe o porque disso ? https://answers.microsoft.com/pt-br/windows/forum/all/disco-100-em-tempo-de-atividade/93540385-bb65-4624-828d-2f4a146de596
  7. Fiz ele um pouco mais cedo, fiz o Scan rápido, não acusou nenhum erro.
  8. Olha como estão aparecendo as abas "Health" e "Info" aqui, não tem nada pra clicar.
  9. Qual versão do HD Tune você me recomenda baixar ? Estou com a 5.70 PRO trial.
  10. Na aba info do HD Tune eu não consigo selecionar a opção SMART e nem as outras. Sabe me dizer o porque ? adicionado 49 minutos depois Segue imagem do Crystal Disk.
  11. Bom dia. Estou com um problema no meu notebook que já dura uma semana. Na aba "Processos" do gerenciador de tarefas o uso de disco está travado em 50% e na aba "Desempenho" mostra 100% de uso. Notebook está lento e travando. Tempo médio de resposta chegando em até 7000 ms. Notebook: Dell Inspiron 15R SE 7520 Modelo do HD: st1000lm024-hn - 1000gb Tempo de uso: 6 anos Alguém pode ajudar ?
  12. Boa noite. Meu problema é o seguinte. Qualquer ação que eu faça (clique com botão direito, abrir/fechar/minimizar/maximizar programas, renomear arquivos, alternar abas do navegador de internet, alternar abas de configurações do windows, windows explorer, pesquisar no menu do windows, processo de desligar/reiniciar) gera uma lentidão e até um travamento de alguns segundos. Não é em 100% das ações, mais ocorre com muita frequência. Uma coisa que observei é que na aba "Processos" do gerenciador de tarefas o uso de disco está travado em 50% e na aba "Desempenho" mostra 100% de uso. Não consigo executar o ZA-Scan.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×