Ir ao conteúdo
  • Cadastre-se

Asahel

Membros Juniores
  • Total de itens

    15
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

6

Sobre Asahel

  • Data de Nascimento 19-04-1995 (23 anos)

Informações gerais

  • Cidade e Estado
    Lagoa Formosa/MG
  • Sexo
    Masculino

Meu PC

  • Processador
    Core i5
  • Cooler
    Stock
  • Placa de vídeo
    GTX 650
  • Placa-mãe
    ECS h61
  • Memória
    8gb ddr3
  • HDs
    500gb Seagate
  • Gabinete
    Wisecase
  • Fonte
    Empire 600w
  • Mouse
    Combo Gamer logitech
  • Teclado
    Combo Gamer logitech
  • Headset
    ph 245 Multilaser Usb
  • Monitor
    Samsung 21" Full HD Monitor TV com Falantes
  • Sistema Operacional
    Windows 10
  • Browser
    Chrome/Firefox
  • Antivírus
    Nenhum

Outros

  • Biografia
    Sempre amei tecnologia, principalmente a parte de hardware. Gosto de fazer mods. Faço tudo por uma informática estável e de qualidade, oferecendo a melhor experiência possível, e a maior confiabilidade.
  • Ocupação
    Sistemas
  • Interesses
    Música, instrumentos de cordas, filosofia, história e conhecimentos gerais.
  1. Pra ter uma noção melhor das duas você pode olhar os comparativos do gpuboss http://gpuboss.com/gpus/Radeon-RX-570-vs-GeForce-GTX-1050-Ti Se for usar para renderização de vídeo ou mineração de cryptomoedas a rx 570 vai te dar um desempenho bem maior que a gtx 1050 ti. No restante das tarefas, como jogos, o desempenho vai ser bem parecido, aí vai do valor em que achar mesmo, ou preferência por marca.
  2. Brother, pelo valor que você vai pegar nesse processador, que já é bem antigo e de tecnologia obsoleta, compensava mais você pegar um celeron da 5ª ou 6ª geração e já pegar uma placa-mãe com 4gb ddr4. Vai te proporcionar muito mais desempenho e um custo/beneficio bem melhor, permitindo um futuro upgrade pra um pentium/i5/i7...
  3. Ainda bem que era só um mal entendido. Abraço amigo.
  4. Se não for sua placa-mãe com certeza é Vram. Testa sua gpu em outra placa-mãe só pra garantir, se o erro persistir é um setor da vram que está com defeito. Aí é só mandar pra garantia mesmo.
  5. Tem isso que o @Atretador disse também. 1 milimetro sem pasta térmica pode atrapalhar.
  6. Então só pra esclarecer: Mesmo com outro monitor a tela vermelha continua? Isso? E com outros cabos também? Se for isso mesmo pode ser a gpu com vram defeituosa. Substitua a gpu e teste, se for ela mesmo só troca da vram ou da gpu. Dependendo da gpu nem compensa trocar vram, é um serviço caro se for pagar pra terceiros fazerem. Eu faço pra mim mas é porque gosto muito de mexer com isso, mas da um baita trabalho. Aguardo retorno.
  7. No caso dos parafusos vou te dar uma dica diferente: Em vez de apertar o máximo, afrouxe um pouco. Os parafusos de cooler para gpu funcionam de uma forma levemente diferente. Aquelas molinhas servem pra firmar o cooler sem precisar fazer muita pressão. Uma vez eu peguei uma r9 270 pra reparar, que estava esquentando muito. O dono dela fez o mesmo que você e apertou muito o cooler, o que acabou empenando um pouco a PCB e reduzindo o contato do die da gpu com o dissipador. Foi só afrouxar e problema resolvido. Faça o teste, retire os parafusos e os aperte suavemente até sentir um pouquinho de pressão, e depois nos dê retorno. Confira também se não há nada atrapalhando o contato do dissipador com o die da gpu.
  8. @Nerd Na duvida Amigo, você encontra r5 230 por ~120 reais no Mercado Livre. Mas diz pra gente, qual seu processador, memórias e fonte? Talvez você esteja desvalorizando demais seu kit. Se informar o restante podemos te ajudar melhor. Abraço.
  9. Pode tentar desabilitar a onboard então e depois da um retorno pra gente. Não é a primeira vez que isso acontece. kkk Aguardo retorno, boa sorte.
  10. Olá pessoal. Recentemente me deparei com uma GTX 650 de 2gb com defeito no segundo chip de memória. O modelo do mesmo é k4g20325fd-fc04. Já dei uma pesquisada na rede e só encontrei em sites no exterior. Inclusive no AliExpress o preço está muito bom, o problema é o tempo de entrega. Algum dos amigos saberia onde encontrar essa memória ou teria uma GPU da linha 600 com defeito para venda? A partir da GT 640 essa memória já é usada. Gddr5. Aguardo retorno.
  11. Você também pode, além das dicas dos amigos acima, conferir se o video onboard está desligado. Eu tenho um i5 do meu uso no dia a dia e instalei uma gpu nele, só que minha placa-mãe manteve o video onboard ligado e como sendo o primario, mesmo instalando uma gpu offboard. O que acontecia era que mesmo com o cabo na GPU meu pc usava a gpu onboard. Meio doido, mas vai saber né? Só por garantia desative a mesma. Aguardo retorno.
  12. Infelizmente vi muitos usuários da nvidia reclamando de erros com o shadowplay e crashs causados pelos últimos drivers. Se você tem mais pressa em resolver o problema você pode fazer o seguinte: Baixe uma versão estável do driver da sua GPU no site da nvidia de algum tempo atrás. Baixe e execute o DDU(Display driver uninstaler): http://www.guru3d.com/files-details/display-driver-uninstaller-download.html Inicie o pc no modo de segurança e execute o DDU, e mande limpar o driver da nvidia. Em seguida reinicie o pc e instale o driver que baixou. Assim você pode ir usando o serviço com uma versão estável do driver até o pessoal corrigir o problema. Evite as versões beta se não tiver muito costume com isso. Você também pode tentar restaurar seu pc pra um ponto antes de o problema começar, e ainda conferir runtimes como visual basic/.net frameworks, se estão instaladas e atualizadas.
  13. Se ainda estiver na garantia o certo é mandar o quanto antes. Testou em outra placa-mãe? É mais raro mas... pode ser que seja sua placa-mãe causando. No fim de tudo se não tiver garantia pode conferir o seguinte: Alguma das memórias pode estar com defeito, ou mais de uma o que é raro. Defeitos de vram causam troca de cores, como ceu azul ficar roxo, listras coloridas, tela preta(que ocorre quando o driver trava devido a erro de memória) principalmente quando você sobe a qualidade gráfica de um jogo, o que passa a exigir mais vram, etc. Geralmente problemas no processador da placa estão mais ligados a super aquecimento/desligamento, partes da tela sem imagem e até um monte de pontinho colorido. Vou te recomendar um software pra testar a memória da gpu: https://github.com/ihaque/memtestG80/blob/master/binaries/memtestG80.exe E esse script: https://pastebin.com/HCmYMwhM Coloque esse script em um arquivo .bat na mesma pasta do memtestg80 e execute o bat. Se ele retornar erros já sabemos que é a memória e não o processador da placa. Se não retornar nenhum erro rode um software de stress como o furmark, ele vai usar o processador da gpu no máximo, mas sem ocupar muito vram. Aguardamos retorno.
  14. Fala pessoal! Buenas! Pelo titulo do tópico é mais ou menos isso. Tenho aqui uma mobo de um sony vaio apodrecendo, com um i5 3ª geração quadcore, video dedicado HD 7670M e 4 gb de ram ddr3, a placa de bluetooth, uefi, e são só uns 20cm por 20cm de tamanho, bem pequena. To fazendo um casemod bacana pra instalar Windows 10 com LaunchBox e usar ela ligada na TV e assim controlar ela por Joystick sem fio. Roda muito game bom com qualidade top, liga rápido... enfim, rende um console de baixo custo. Queria ajuda do pessoal pra acionar uma Fonte ATX quando ligasse a mobo de notebook, funcionando como um rele, assim posso montar uma refrigeração bacana. Aceito também sugestão de gabinetes pra montar esse mini monstro. Quero algo bem slim, bem pequeno mesmo, e que caiba, ou ja acompanhe, uma fonte atx. Desde já agradeço! EDIT1 Só pra acrescentar, se não tiver sucesso nessa empreitada, ou tiver problemas demais, vou usa-lo como pc de trabalho, montar num gabinete comum e montar um micro itx/micro atx pra essa função.
  15. Pessoal venho aqui pedir uma ajuda, e me perdoem me apresentar logo pedindo ajuda aos companheiros. Essa placa era de um amigo, ele sempre teve uma boa refrigeração, nunca fez overclock, sempre usou bem a placa, acontece que do nada ela morreu, sem artefatos, nada. Ele deciciu deixar queto e comprar outra, hoje, muito tempo apos, ele me ofereceu ela e eu peguei, 100 pila. Acontece que essa placa quando liga o pc, ela nao da video, nem é detectada, e puxa alimentação normal da fonte, como vocês podem olhar na primeira foto, essa area esquenta bastante, ja o processador dela nem começa a esquentar, super frio, alguem que tenha conhecimentos na area poderia me ajudar a tirar as mediçoes com multimetro, e por favor marcar os pontos na segunda foto onde eu devo medir e quais voltagens deveriam sair pra poder detectar o problema? Creio que isso vai ser só algum componente defeituoso que está em curto, nao passando alimentação ou cortando o funcionamento da placa, e nao a GPU. Tentei postar com resolução alta pra dar zoom e marcar com mais facilidade. Aguardo retorno, abraço e brigado.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×