Ir ao conteúdo
  • Cadastre-se

Floyd Barret

Membro Pleno
  • Total de itens

    21
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Ela tem AV Out, sim. Você conhece alguma caixa com P2 que tenha alimentação elétrica? É que se a alimentação for via USB já complica. Não estou encontrando nada nas minhas buscas.
  2. Com certeza, se for comprar desse tipoe, partirei pra um original. Não compro eletrônico xing-ling nem a pau, é o barato que sai caro. Mas, escuta, eu tenho em caso alguns cabos AV com P2. Usei bastante na TV da minha ex-mulher conectado ao aparelho de som. A TV da minha mãe tem AV. Não há nenhuma caixa com entrada P2 ou P10 que me servisse?
  3. Obrigado, Ricardo. E essas caixas precisam estar ligadas à energia apenas para carregar, ou funcionam fora da tomada também após carregadas? Fora caixas bluetooth, conhece alguma alternativa via conexão por cabo? (Pergunto, pois, se tiver opções, posso escolher alguma coisa mais em conta).
  4. Olá, todos. Minha mãe tem uma SmartTV LG 32LM625BPSB. Como ela é acamada, a TV fica ligada o dia todo, e com som alto, senão ela não escuta. Isso me atrapalha em muitas coisas, principalmente porque trabalho em casa e preciso de concentração. Pensei então em alguma caixa ou outro dispositivo de som que eu pudesse conectar à TV e deixá-lo próximo à cabeceira da cama, daí minha mãe poderia ouvir tranquilamente o som, e, como ficaria longe da porta do quarto dela, o volume se reduziria pra mim. A TV tem USB, HDMI e entrada AV, além de vídeo-componente, e, pelo que vi nos sites, tem blue
  5. Meu notebook não reconhece de jeito nenhum meu microfone de lapela. Ele tem aquela entrada P2 "combo". Já tentei TUDO, nada funcionou. Então, resolvi ressuscitar minha placa externa M-Track pra usar o lapela através dela. Só que tampouco deu certo, pois ela só tem entradas XLR e P10 (e não funciona com adaptador P2 > P10). Procurei, então, pra comprar algum outro mic de lapela que tivesse saída P10 ou XLR, mas só encontrei com Mini-XLR. Será que, tecnicamente, existe a possibilidade de se fazer um mic de lapela com P10 ou XLR? Ou v
  6. Acabei removendo o HD, daí deu tudo certo. Após isso, recoloquei o HD. A moderação pode fechar o tópico. Obrigado.
  7. Cara, não tem mesmo. Olhei novamente, todos os itens de cada lista, mas não tem essa informação. Daria pra ver essa informação em outro lugar? P.S.: Na última vez que acessei a BIOS, apareceu o nome do SSD pela primeira vez. Tentei instalar o Windows nele pelo pendrive, não apareceu na lista. Saí, entrei na BIOS novamente, mas voltou a como estava antes: só aparece "NVMe"... adicionado 32 minutos depois E agora, do nada, o Windows parou de reconhecer também. Entrei no Gerenciador de Discos, e nem ali aparece...
  8. Mick, na minha BIOS eu não encontrei nenhum lugar onde tenha essa informação. São cinco sub-menus: Information, Configuration, Security, Boot e Exit. Olhei em todos, mas não achei essa informação. Já reconverti o disco para GPT.
  9. Dwatashi, estava originalmente em GPT, mas não reconhecia da mesma forma. Como li por aí que se os dois discos estivessem em GPT deveria se converter o SSD pra MBR, acabei fazendo isso, mas não funcionou. Pelo jeito, vou ter que reverter o SSD pra GPT. De qualquer forma, o problema vai persistir.
  10. Ele está com a barra azul, o Windows o reconhece normalmente. No caso, ele é o disco (E:).
  11. Mick, o SSD é o Kingston A1000 de 240GB (M.2 NVMe). Tirei uma foto da lista de Boot (o USB tá na primeira posição porque eu tava tentando instalar o Windows 10 por ele). adicionado 2 minutos depois Ah, sobre o GPT, eu li em diversos lugares que se ambos os discos estivessem em GPT, eu teria que converter o SSD para MBR. O HD do notebook está em GPT. Por isso fiz a conversão.
  12. Instalei um SSD Kingston no meu notebook Lenovo 330S, que já tem um HD (onde o Windows 10 está instalado). O Windows reconhece o SSD normalmente, posso usá-lo pra colocar arquivos, por exemplo. Porém, na lista de boot da Bios, seu nome não aparece (apenas "NVMe"). E fui tentar instalar o Windows 10 nele (por isso o comprei), mas a instalação também não o reconhece. Já formatei o SSD, o converti de GPT pra MBR usando o Diskpart, mas nada disso funcionou. Alguém sabe como me ajudar?
  13. Tentei há pouco, pois vi essa sugestão em outro fórum, mas foi a mesma coisa: meu SSD não aparece. Coloquei esse SSD no meu PC, pra testar, e ele foi reconhecido normalmente. É novo, acabei de comprá-lo.
  14. Olá, todos. Estou há dias me matando pra resolver o problema, mas a coisa só piora. Instalei um SSD Kingston A1000 no meu notebook (Lenovo Ideapad 330s) pra colocar o sistema (Windows 10) nele, deixando o HD original da máquina para arquivos e certos programas. Tentei clonar o HD para o SDD duas vezes, uma com o Macrion Reflect (não funcionou) e outra com o EaseUS. Deu certo, mas não consegui, de jeito nenhum, mesmo após dezenas de dicas em vídeos, tutoriais e fóruns, colocar o notebook pra bootar por ele (sempre inicializava pelo HD). Daí, decid

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes