Ir ao conteúdo
  • Cadastre-se

PedroREFER

Membros Plenos
  • Total de itens

    1.466
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

433

3 Seguidores

Sobre PedroREFER

  • Data de Nascimento 30-10-1997 (21 anos)

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  • Sexo
    Masculino

Meu PC

  • Processador
    I5 7400 KabyLake
  • Cooler
    WaterCooler Corsair H60
  • Placa de vídeo
    GTX 1060 6GB STRIX OC
  • Placa-mãe
    GIGABYTE GA-B250M-D3H
  • Memória
    CRUCIAL BALLISTIX SPORT WHITE (2x4GB) 2400MHZ DDR4
  • HDs
    2 HDs 1 de 500GB 5400rpm e outro 1TB 7200rpm
  • SSDs
    WD Green PC SSD 240GB
  • Gabinete
    Samurai PCYes Azul Com 6 Cooler Fan Led Azul e um Cover PSU Rise Ice Cold Azul
  • Fonte
    Corsair CX600W
  • Extras
    Mesa ME4113 Cor Tabaco / Cadeira Gamer DT3 Sports GTI Blue
  • Mouse
    MO206 Multilaser Laser 18 botões/12 Macros 4000dpi
  • Teclado
    Multilaser Profissional Gamer Warrior TC199
  • Headset
    Logitech G430 7.1
  • Monitor
    LG 29 Polegadas 29UM67 UltraWide / Monitor 2 LG 20M37 20 Polegadas
  • Sistema Operacional
    Windows 10 Pro
  • Browser
    Goolgle Chrome
  • Antivírus
    Kaspersky Total Security

Meu Notebook

  • Marca
    Vendi.

Meu Tablet

  • Marca e modelo
    Nunca tive.

Meu Smartphone

  • Marca e modelo
    Zenfone GO (Uma *****)

Meu Console

  • Modelo
    PS2 conta ?

Outros

  • Biografia
    É melhor ser rejeitado por ser sincero do que ser aceito sendo um hipócrita.
  1. @Felipe Loreti Recomendo pegar a 1060 6gb... 3gb é furada As placas AMD estão caras por causa da nova moda de criptomoedas ou mais conhecidas como Bitcoin, que se não me engano funciona melhor nas AMD.
  2. @Adriel Sato @Kris Wannieg Opa iae beleza ? to passando aqui pra agradecer vocês ^^ muito obrigado pela ajuda !! consegui resolver o problema, era mesmo a entrada. Comprei um conversor VGA x DISPLAYPORT e o monitor funcionou !!!
  3. @Kris Wannieg Não deu vídeo.. Uso Display Port na digital mais também consigo ligar com HDMI. adicionado 15 minutos depois @Adriel Sato Então, como falei o windows reconhece o outro monitor, eu vou em configurações de exibição e ele ta lá, eu até consigo mover o mouse pro segundo monitor, o problema é que a tela ta preta. Consigo mexer na resolução etc.
  4. @Adriel Sato Reconhece sim, apenas não da vídeo. É que eu tinha uma RX 480 e o monitor funcionava perfeitamente, agora com essa placa NVIDIA estou com esse problema. Tenho um adaptador igual a esse da imagem... Só não sei agora se o problema pode ser nele ou no próprio monitor. adicionado 19 minutos depois @Kris Wannieg Tenho um adaptador VGA para HDMI e mesmo assim não da vídeo, sera que é problema no adaptador ? Esqueci de avisar que quando eu entro nas configurações do monitor que não da vídeo pelos botões aparece uma mensagem assim: Func. > Display Duplo Não pode ser usado Instalação do DUAL SMART SOLUTION habilitará este menu. O problema é que eu também já baixei esse programa e não adiantou nada, tanto pelo CD de instalação e pelo site da LG... Sera que é a incompatibilidade com a placa de vídeo ?
  5. @CloudAnj Os mais leigos geralmente acham que qualquer i7 é superior a qualquer i5 e isso acaba prejudicando na hora da compra, um i5 8400 consegue rivalizar com um i7 7700.
  6. Boa tarde, estou com uma dúvida sobre minha placa GTX 1060 que parece não esta dando vídeo para meu segundo monitor. Procurei saber mais a fundo e fui informado pelo meu irmão que placas NVIDIA não funcionam com monitores analógicos, como eu nunca ouvi falar disso queria saber mais sobre isso, porque nem mesmo ele soube explicar com mais detalhes e se é verdade mesmo. O monitor que não da vídeo mais está sendo reconhecido pelo windows é um LG 20M37AA que só possui uma saída VGA, meu irmão disse que esse é analógico e por isso não está sendo reconhecido pela 1060 mesmo com adaptador HDMI. O principal é um LG 29UM67 que tem entrada HDMI, Display Port e DVI que é digital. É verdade que apenas placas AMD funcionam com monitores digitais e analógicos em conjunto e NVIDIA não ?
  7. @David Farias A 750ti é guerreira, o problema mesmo é esse i3.
  8. @Chris23 Não. (Pelo menos eu não gastaria meu dinheiro com um pc desses que só vai me dar dor de cabeças.) PC com 10 de idade... nem precisa trocar essa fonte bomba ai porque ela segura de boa essa configuração. Tenta juntar mais um pouco
  9. @David Farias Quer realmente saber o verdadeiro desempenho dessa fonte ? Veja esse vídeo: Acredito que para sua configuração 6gb seria o ideal, o hardware em geral não ira conseguir usar mais do que isso.
  10. @Wilian Guimarães Se o PC é novo e está apresentando esse tipo de problema eu não perderia tempo tentando desvendar esse ''mistério'' porque pode ser N coisas. Se comunica com a loja e abra a garantia.
  11. @Guilherme Aquino Sinto-lhe informar que a única forma de abaixar essa temperatura é comprando um cooler de qualidade para seu processador, não querendo ser pessimista mais um CoolerFan não vai mudar essa temperatura absurda de 100°C, pra ser mais sincero não espero que ele mude em quase nada. Compra pelo menos um Hyper T4 e seja feliz
  12. @diegoragnarok73 Normal, 15 graus obviamente está errado.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×