Ir ao conteúdo
  • Cadastre-se

FuuryGAMING

Membros Plenos
  • Total de itens

    108
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

31

Sobre FuuryGAMING

  • Data de Nascimento 10-12-2000 (17 anos)

Informações gerais

  • Cidade e Estado
    Rio Grande/RS
  • Sexo
    Masculino

Meu PC

  • Processador
    Fx 6300
  • Cooler
    Tx3 Evo
  • Placa de vídeo
    GTX 1060 6GB Gigabyte Windforce
  • Placa-mãe
    Asus M5A78L-M PLUS/USB3
  • Memória
    1x8GB LOGIC 1333mhz
  • HDs
    1x1Terabyte
  • Gabinete
    K-MEX CG-K2AK
  • Fonte
    CX 600W Corsair
  • Mouse
    Redragon Phoenix Pro
  • Teclado
    Gamer V-100 BlackLight
  • Headset
    Redragon Talos H601
  • Monitor
    Aoc
  • Sistema Operacional
    Windows 8.1 SL

Meu Smartphone

  • Marca e modelo
    Zenfone GO
  1. Para proteger os componentes da placa e melhor refrigeração se não me engano..
  2. Esta não possui back plate, e com esse preço você pega uma GTX 1060 Strix Asus GTX1060 6GB Rog Strix , que possui uma refrigeração muito melhor que as que mandei link e possui back plate. (E é mais bonita também :v)
  3. Eu to estranhando pois isso começou do nada, a um tempo atras funcionava normalmente, um amigo meu recentemente comprou a mesma placa-mãe com o fx 8300 e está funcionando perfeitamente!
  4. GTX 1060 é uma ótima placa de vídeo, com essa configuração de hardware ela segura 1080p na maior parte dos jogos em ultra! Gigabyte GTX1060 6GB WindForce OC (Esta é a que eu tenho, é ótima, porém aquece um pouco por conta do gabinete que é um pouco apertado. Chegou a 76 graus com fans em 50-60% com temperatura ambiente de 34 graus) ou MSI GTX1060 6GB GamingX
  5. Se está na garantia é melhor mandar para testar la mesmo, pois se for defeito eles já trocam a peça, De Nada!
  6. Pois é, já estou sem saber o que fazer kk, Mt obrigado! Já fiz overclock e melhorou em uns 5 fps, porém esse problema começou a um tempo com outra placa de video, pois eu rodava os jogos sempre a 100% da placa antiga e de um dia para o outro o uso do hardware caiu, e após trocar para a 1060 os jogos melhoraram e muito, porém o uso do hardware ainda é baixo, acho que irei investir em um ryzen 2600 com 8gb e pronto porque está complicado já isso aqui kk
  7. Estabilizador é um grande problema ksksks, eu tinha um pc antigo que era ligado no estabilizador, porém quando ele atingia uma certa tensão o pc e o estabilizador desligavam e eu percebia que o estabilizador estava muito quente, quando troquei a fonte do computador liguei direto na tomada e estou 1 ou 2 anos sem ter nenhum problema. adicionado 3 minutos depois Teria como você tirar a placa de vídeo e ligar o cabo de vídeo na placa-mãe sem perder garantia do pc? Se funcionar sem a placa de vídeo, pode ser que o problema seja ela, ai seria bom ligar a placa em um outro computador ou levar técnico para testar, se ela funcionar em outro computador ai jogo o problema na fonte :v
  8. Já peguei outro hd, coloquei o mesmo windows e rodei o jogo ''my summer car'' que é um jogo leve, que deveria rodar no ultra a mais de 60 fps, porém ele utilizou 10-20% da placa de video e 30% do processador no máximo e ficou a 20-30 fps... Já botei em economia, equilibrado e o que esta agora alto desempenho, nos outros perfis o fps caiu mais ainda kk, já estou ficando sem saber o que fazer :/ adicionado 0 minutos depois E este problema começou a ocorrer na minha placa de video antiga uma GT 640 2gb, onde os jogos não estavam utilizando 100% dela como antes, foi de um dia para o outro que começou este problema...
  9. O problema é que isto acontece em jogos leves que não usam nem 50% do processador, porém jogos como pubg eu rodo com 60 fps em áreas abertas, e quando chega em cidade ou lugar com muita vegetação cai para uns 30-40fps porém ele usa 80% do processador nestes locais... Testei razer game booster, liberou bastante memoria ram, porém o fps ate piorou ksksks
  10. Ja desfragmentei o hd, atualizei drivers e também já coloquei jogos no minimo e ultra pra ver se mudava algo, porém não testei com o razer game booster, vou testar para ver o que acontece. A minha já esta atualizada, a minha placa-mãe é quase igual a sua, é esta aqui https://www.asus.com/br/Motherboards/M5A78L-M-PLUS-USB3/
  11. Uso a fonte Corsair cx 600w, sim eu percebo uns gargalos em jogos que usam muito do processador, mas tem jogos extremamente leves que não usam quase nada do hardware e fps fica baixo... Ok, irei baixar o overdrive e vou colocar em 18,5x, ja mandarei os resultados, o video do benchmark ja gravei e editei porém ele ficou meio pesado então so consigo terminar upload dele amanha sksk adicionado 40 minutos depois Em stock 3.5ghz https://prnt.sc/jua4kk Em Overclock 4.1ghz https://prnt.sc/jua5ac
  12. O que seria Pluging? Ele normalmente fica em 17,5x, aumento para 18,5x? Utilizo amd overdrive ou faço o overclock pela bios e devo mexer no vcore?
  13. @Nete Santos Ligou o cabo de video (HDMI, VGA, DVI, Display port) na placa de video?
  14. Irei fazer uns benchmarks e gravar e botar o link aqui Esse problema já faz um tempo atualizei umas 3 vezes o driver e não mudou nada, em questão ao monitor posso testar somente 1080p :/
  15. Já fiz isto, diminui resolução e o fps seguiu o mesmo, porém baixou o uso do hardware somente :/

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×