Ir ao conteúdo
  • Cadastre-se

Lucas Parducci

Membro Pleno
  • Total de itens

    30
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Informações gerais

  • Cidade e Estado
    Sorocaba/SP
  • Sexo
    Masculino
  1. @Raul Melo Só quando eu maximizei a janela do teste, caiu uns 20 fps mas continuou constante
  2. @Raul Melo 60ºC adicionado 0 minutos depois @Raul Melo Foi o pico de temperatura!
  3. @Raul Melo Está rodando aqui o Kombuster, o que devo verificar?
  4. @Raul Melo Estou vendo aqui nos graficos do After, que o voltage limit ta com muitos picos e quedas
  5. @Raul Melo Estou acompanhando com o MSI Afterburner
  6. @Raul Melo A placa não chega a essa temperatura não, to jogando CSGO e o maximo que chega é 43ºC
  7. @President of United States o clock fica em 1734MHz e da memória fica 3504MHz. Quando o clock da placa de vídeo cai, o fps cai junto e isso fica por um tempo e depois volta
  8. @President of United States O GPU Clock fica em 1734 MHz e o memory clock fica em 3504 MHz, isso tudo estou verificando jogando cs:go adicionado 2 minutos depois adicionado 6 minutos depois @President of United States Nossa, acabei de descobrir uma coisa. Meu CS:GO, estava com quedas de fps que até hoje não sei o que poderia ser. Monitorando agora, com as quedas de fps descobri que o GPU clock diminui também! Isso seria problema na fonte mesmo?
  9. @President of United States Segue imagem do MSI Afterburner
  10. @President of United States Vou verificar agora mesmo, e te mando uma print. Sou meio leigo nessas partes, rs
  11. @President of United States Ainda não troquei a fonte, mas acredito que não seja ela, pois quando troquei a placa de vídeo tudo estava funcionando perfeitamente. adicionado 1 minuto depois @President of United States As configurações do meu computador não era pra acontecer nenhum tipo de gargalo?
  12. Minha fonte é Satelite SL-X 1000EPS (o que está escrito na fonte) A placa-mãe é uma Asus M5A78L LE É então, antes com a HD não ocorria, e agora com uma placa melhor está muito pior. Obrigado pela atenção
  13. Fala galera, A uns meses atrás, realizei a troca da minha placa de vídeo, antes tinha uma radeon HD 7850 de 1gb e hoje peguei uma gtx 1050 ti. Estou percebendo que para a renderização de alguns games (até minecraft), está travando muito mesmo! As temperaturas estão normais, os drivers atualizado, computador recém formatado... Configurações da minha maquina: Processador AMD FX 8350 4.00ghz Placa de vídeo GTX 1050 TI 4gb Memoria ram de 8gb Fonte de 1000w da Satelite HD 1 Tera Estou desconfiado que minha memória ram não esteja mais funcionando corretamente, ou a placa
  14. Boa tarde galera, A uns meses atrás, realizei a troca da minha placa de vídeo, antes tinha uma radeon FX 7850 de 1gb e hoje peguei uma gtx 1050 ti. Estou percebendo que para a renderização de alguns games (até minecraft), está travando muito mesmo! As temperaturas estão normais, os drivers atualizado, computador recém formatado... Configurações da minha maquina: Processador AMD FX 8350 4.00ghz Placa de vídeo GTX 1050 TI 4gb Memoria ram de 8gb Fonte de 1000w da Satelite HD 1 Tera Estou desconfiado que minha memória ram não esteja mais funcionando corretamente, ou a p
  15. @Menko Não sei verificar isso, poderia me ajudar? @Walpurgis Knight Não deu certo também, com driver novo ou antigo fica a mesma coisa...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!