Ir ao conteúdo
  • Cadastre-se

Anderson Woitscheckovsky

Membros Plenos
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    São José dos Pinhais/Paraná
  • Sexo
    Masculino
  1. [Resolvido] Resolvi fechar o tópico (não sei como faz.) Se algum moderador puder me auxiliar como fazer isto. O problema foi Meio Resolvido. Trocar memória resolveu parte do problema. O que faltou resolver foi que o avast com o navegador nao funcionam de acordo, alterando o DNS para 4.1.1.1 e 4.2.2.2 para que apareça qualquer pagina
  2. Todos os computadores e notebooks funcionam com a internet e anti-vírus. Somente aquele computador estava meio estranho. O que será?
  3. Boa noite. Obrigado por ter se interessado em responder, Streme. Com a ajuda da minha PC Analyzer, descobri o problema. Era sim, como você e eu suspeitávamos. Era a memória ram secundária que estava com a trilha meio gasta. Para dar essa força: PC analyzer de 2-digitos, Erros: C1 problema com a não-leitura da memória, Erro: D0 (dê zero) memória danificada, mesmo ligando normalmente. Substituição da memória. Conclusão FF (Flango Flito) Tudo okay. (FF - quando não há erros na PC analyzer.) Valeu.... Agora preciso saber o que fazer para que o Avast! não bloqueie a conexão do Firefox
  4. Boa tarde. É uma honra estar participando deste fórum. Fico feliz por existirem pessoas que adoram ajudar. Aprendi muito por aqui e continuarei a aprender. Sou novato em procurar ajuda, mas experiente de como funciona o fórum. Mas desculpe se eu coloquei no lugar errado este tópico. É o seguinte: vou mandar todas imagens anexadas para checarem as configurações do computador em questão. Sem mais delongas, este computador insiste em ficar Crashando no Mozilla Firefox. Este é o que mais quer arrumar nesse momento e preciso até fim de semana. E já estou a um mês tentando arrumar e nada. Jáprocurei pelos foruns nao achei como eu queria. Tipo: para eu conseguir acessar a internet no windows xp agora somente entra se eu mudar o dns para 4.1.1.1 e 4.2.2.2 fora isso não entra. Pensava que poderia ser o antivirus pois sem ele ele funciona. Mas não quero desinstalar o antivirus e usar internet e, sim, usar os dois. Aí eu deixei configurado (aprendi no fórum), e quando eu acesso a internet.. Não sei o que se sucede que ele dá crash e dá crash e dá crash. Enquanto eu tentei digitar aqui agora pouco deu outro crash. E, para concluir esse bolo de problemas, muito das vezes quando ocorre esse crash o computador reinicia. Estou a pensar que seja memórias de frequencia diferentes (podem dar uma verificada nas fotos) finalizando... Só quero que não fique dando mais 'crashadas' e que o pc não desligue do nada e que não precise ficar alterando o dns automático para personalizado para poder usar com o avast. Obs.: Já fiz teste de arquivo de paginação. Já coloquei já tirei. Não testei: trocar as posições das memórias. Data está correta. Não mais por enquanto. Uma boa tarde (3 tentativas de completar esse 'discurso' mudei para meu pc.) ( Quanto ao Windows XP Original, aconteceu o mesmo problema, tive que optar por esse para testar se resolveria o problema. Não estou usando este sistema para sacanear ninguém e, sim somente para teste próprio. Assim que eu descobrir o problema eu instalo o Windows XP Original que comprei com meu primeiro computador.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...