Ir ao conteúdo
  • Cadastre-se

Gontier

Membro Júnior
  • Total de itens

    12
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

7

Informações gerais

  • Cidade e Estado
    Franca SP
  • Sexo
    Masculino
  1. @FunkyClearMen CatOk mano, obrigado!!
  2. Gostaria de saber se vocês conhece essa fonte e se me aconselham ela, ou acham que é melhor eu pegar uma Corsair cx500? E se ela suporta essa configuração: i5 4430 / 4 geração - EVGA GTX 760 2gb - 8gb RAM - 1TB HD http://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=8767
  3. @alissomrex ok, muito obrigado!
  4. @alissomrex não achei o link dela, mas é esse modelo GIGABYTE GA H87M D3H LGA 1150
  5. @alissomrex a placa-mãe é essa http://www.kabum.com.br/produto/45730/placa-mãe-gigabyte-p-amd-am3-atx-ga-970a-ds3p-crossfirex-uefi-dualbios-ddr3-sata-6gb-s-usb-3-0?origem=3&gclid=CjwKEAjwuPi3BRClk8TyyMLloxgSJAAC0XsjOCatJLu_sbyOXQ5GHODj61whvW2FlCuIHEzRyhtqCRoC2czw_wcB Atualmente estou usando o windows 10, mas quando eu usava o 7 também dava o mesmo problema.
  6. @alissomrex segue o link da fonte http://www.kabum.com.br/cgi-local/site/produtos/descricao.fcgi?codigo=40165&origem=52&gclid=CjwKEAjwuPi3BRClk8TyyMLloxgSJAAC0Xsj1XHzeE5CswUKwYjA8HLxrSGRpwx4md093CEfK7AnOBoCkmzw_wcB e sim, esta diretamente na tomada
  7. Boa Tarde, tenho um computador com a seguinte configuração: i5 4430 / 4 geração - EVGA GTX 760 2gb - 8gb RAM - 1TB HD - FONTE THERMALTAKE 550W estou com o seguinte problema: Quando estou utilizando o computador normalmente, sem estar jogando nada, ocorre tudo normal sem problema nenhum. Agora quando inicio um jogo, na parte de carregar o mapa ele simplesmente desliga do nada e inicia novamente, assim toda vez que vou jogar. Eu ja tirei a placa de vídeo e testei a ONBOARD e funcionou normalmente com os jogos, e também já testei a minha placa de vídeo em outro computador e não ouve ne
  8. Boa Tarde, tenho um computador com a seguinte configuração: i5 4430 / 4 geração - EVGA GTX 760 2gb - 8gb RAM - 1TB HD - FONTE THERMALTAKE 550W estou com o seguinte problema: Quando estou utilizando o computador normalmente, sem estar jogando nada, ocorre tudo normal sem problema nenhum. Agora quando inicio um jogo, na parte de carregar o mapa ele simplesmente desliga do nada e inicia novamente, assim toda vez que vou jogar. Eu ja tirei a placa de vídeo e testei a ONBOARD e funcionou normalmente com os jogos, e também já testei a minha placa de vídeo em outro computador e não ouve ne
  9. Gontier

    Fonte para pc

    Mas parece que o requisito minimo pra essa config era de 550W, ou estou errado? Mas parece que o requisito minimo pra essa config era de 550W, ou estou errado?
  10. Gostaria que me aconselhassem alguma fonte para meu computador. CONFIG: i5 4430 / 4 geração - EVGA GTX 760 2gb - 8gb RAM - 1TB HD Ja pesquisei algumas como Corsair CX-600W so que tenho duvidas por nao ser Wats reais. e também olhei a CoolerMaster 600W - G600. O que me aconselham?
  11. me confundi, é 8 de ram da corsair, mas obrigado!!
  12. Boa Tarde! Estou com um problema que é o seguinte. Tenho um computador i5 4430, EVGA GTX 760, 8gb de ram, hd 1tb, fonte thermaltake 550w. Tenho ele a 2 anos e nunca deu problema. Mas de uns tempos pra ca ele vem desligando APENAS quando estou jogando, quando estou apenas usando nao tem nenhum problema. Eu consigo ate abrir o jogo, mas na hora de carregar o mapa ou fase ele simplesmente desliga. Gostaria de saber se isso pode ser a fonte que perdeu a potencia e nao esta aguentando passar energia suficiente para a placa de video, ou se pode ser a propria placa de video. OBS: O com

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!