Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Matheus Salombro

Membros Plenos
  • Total de itens

    24
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. PC travando mesmo com HD novo

    @Matheus Alexandre Siebra Então,mas eu uso WIndows 7 ainda estranho mesmo.Mas por enquanto resolvido.
  2. PC travando mesmo com HD novo

    Voltando a atualizar aqui sobre esse problema.Enfim achei uma solução temporaria.Depois de muito pesquisar ,eu achei em um forum gringo um cara comentando que estava com o problema exatamente igual o meu,ele ia baixar as coisas e o pc travava,só que no caso dele era pior,travava em qualquer tipo de download,o meu caso só travava com torrents.O cara disse que a solução que ele tinha achado era que quando fosse baixar qualquer coisa, ele selecionava o HD secundario como diretorio,exemplo,meu disco C é o principal do sistema,ai eu vou baixar algo,coloco pra os arquivos irem pro Disco D.Tentei isso e pra mim funcionou,muito estranho mesmo,mas resolveu.AInda estou tentando entender qual o problema real da parada,mas pelo menos por enquanto ta resolvido.De qualquer forma,obrigado pelas dicas ai galera,tentei tudo que vocês disseram.
  3. PC travando mesmo com HD novo

    @Dabota Então,se é a fonte eu não sei dizer,ela não é uma fonte mt boa,é uma Zalman 400LE 400W.Minha Config é 4gb ram,q8400 gtx 650. Mas é mt estranho,q eu até consigo jogar jogos pesados rodando ,usando carga maxima da Cpu e Gpu e nao congela.Geralmente acontece mais quando vou fazer download,e ultimamente o mais bizarro,quando vou ver Netflix.E sobre o Uso do HD,eu nao sei dizer,nao sei aonde vejo isso.
  4. PC travando mesmo com HD novo

    Então,eu estou com um problema muito bizarro que ja ta me dando muita de dor de cabeça com o meu PC,eu usava um HD de 320GB normal,e meu pc começou a dar umas congeladas do nada enquanto eu fazia download via torrent,usava netflix,ou simplesmente do nada,e nao tinha o que fazer,só resolvia reiniciando pelo botão de liga/desliga.O mais obvio a pensar é 'problema no HD',então eu arrumei um outro HD,de um primo meu,que ele não usava mais,instalei ele como HD principal,então estou com os dois HD's no PC.Pensei que tinha resolvido problema,só que não resolveu,computador continua congelar do nada,eu realmente não sei mais o q fazer,não faço ideia do que possa ser,alguem sabe o q pode ser? (obs. instalei o crystaldiskinfo no PC,e ele mostra um sinal de alerta para o HD novo que coloquei,e o alerta é em 'Reallocated sectors count',não sei se isso é relevante,porque é muito estranho estar dando o mesmo problema de antes de colocar esse HD novo.) (Temperaturas de todas as peças do PC OK.)
  5. Dois HD's no mesmo PC

    @MyNameIsMech @Flavio R. Cavalcanti A sim,entendi,obrigado pelas dicas,então é por ordem das entradas Sata,saquei.valeu.
  6. Dois HD's no mesmo PC

    Galera estou com uma duvida meio Newba,mas nao encontrei nada no google sobre,então vim aqui perguntar,eu estou com um HD no meu PC de 500GB que ja é velho,ele é bem lento pra tudo,mas agora eu arrumei um outro HD melhor também de 500GB,só que ele ja tem o Windows instalado nele também,porque eu peguei de um primo meu,a minha duvida é,quando eu ligar o PC com os dois como eu faço pra deixar esse HD novo como principal,pro PC dar o boot nele,ao invés do outro,lembrando que os dois tem Windows instalado.Apesar do outro ser velho eu quero continuar com ele pra armazenamento.
  7. Internet caindo de madrugada

    @ciro-mota Realmente eu pensei nisso,acho que deve ser algo de manutenção mesmo.
  8. Internet caindo de madrugada

    Galera,to com um problema bem estranho,que de certa forma da pra aturar,por que não acontece sempre,mas quando acontece é bem zoado.Basicamente as vezes a minha internet simplesmente cai de madrugada e uma vez por semana,só que tem semanas que nao acontecem,passa as vezes 3 semanas pra vir a acontecer de novo,e quando cai não adianta reiniciar,tirar da tomada,trocar cabo,nada funciona.O mais bizarro é q tem um certo padrão,em todas as vezes aconteceu ou numa Terça de madrugada,ou numa Quarta de madrugada,sempre por volta das 2 da manha,e fica sem funcionar durante 1-2 horas em média,e de repente volta a funcionar normalmente.Todas as luzes do modem ficam acesas normalmente,mas a luz onde esta escrito 'internet' fica piscando quando cai,o que significa que a internet ta vindo mas nao ta sincronizando,segundo manual do modem,o normal é ela ficar acesa sem piscar.Não liguei pra Vivo ainda porque como eu disse não acontece sempre,mas de qualquer forma queria ver se alguem faz alguma ideia do que pode ser.Obrigado. (Modelo do modem Mitrastar DSL-2401HN-T1C-NV)
  9. Problema com Adaptador DVI - VGA

    Obrigado pela ajuda pessoal,o problema era o Adaptador mesmo,comprei um DVI-I/VGA e funcionou.
  10. Problema com Adaptador DVI - VGA

    Então,tem a entrada Dvi D,mas nao da sinal,pelo que pesquisei o DVI D nao converte pra sinal analogico,nao tenho certeza.
  11. Problema com Adaptador DVI - VGA

    É então,realmente acho que comprei errado,tenho q pegar o DVI I 24+5,pelo que pesquisei esse 24+1 nao converte em sinal analogico.valeu pela ajuda,vou comprar o DVI I e testar. @Math.Pi
  12. Problema com Adaptador DVI - VGA

    Galera eu comprei uma GTX 650 no Mercado Livre,de um vendedor bom por um preço bom,é uma placa sem entrada VGA,meu monitor só tem entrada VGA,ai eu comprei um adaptador DVI pra VGA.AI eu instalei ela no PC liguei,os fans rodaram normal só que nao dava video,falava na tela ''cabo desconectado''.Estou achando que comprei o adaptador errado,nunca tinha usado uma placa com adaptador,se puderem me ajudar,queria saber se eu comprei mesmo o adaptador errado,e se está errado,qual o certo.valeu (imagens ilustrativas de como é o adaptador e como são as entradas da placa no anexo,a foto da placa é exatamente o mesmo modelo da minha e o Adaptador também). PC- 8gb ddr3,i3 3220,Fonte 400W evga
  13. Cooler do processador

    Meu cooler do processador está com problemas,ele esta rodando muito lentamente,as vezes quase para,eu quero trocá-lo.Eu tenho aqui um outro cooler,só que ele é de 4 pinos e minha placa-mãe só tem 3 pinos na entrada do cooler de processador,eu queria saber se eu posso colocar um cooler de 4 pinos numa placa-mãe com 3 pinos?preciso de algum adaptador?ou da pra colocar diretamente sem problemas? (Deixei uma imagem em anexo da diferença dos cabos de um cooler pra outro,do lado esquerdo é meu cooler atual,do lado direito cooler que quero colocar).
  14. Pc desliga e reinicia do nada

    Então,de uns dias pra ca meu pc começou com uns problemas estranhos.Primeiro ele começou fazendo um barulho estranho no cooler,tipo uma variaçao de rotaçao.Até ai tudo bem,mas depois eu botava ele pra desligar e o sistema desligava,mas o pc continuava funcionando,a tela desligava,o sistema desligava,mas as peças aparentavam ainda estar em funcionamento.Eu nao sabia porque,mas achei que nao fosse nada demais.E ai agora o pc começou a desligar ou reiniciar do nada,as vezes eu ligo passa 2 minutos ele desliga ou reinicia,as vezes fica até uma hora e do nada reinicia ou desliga (desliga totalmente,nao é como no caso ali que comentei que tava desligando só sistema).Coisas que eu ja tentei fazer..Ja limpei cooler,ja troquei pasta termica,tirei as memorias ,limpei e passei borracha,dei uma apertada nos cabos do pc,mas ele continuou assim.Temperatura eu sei que nao é por que nenhuma peça passa de 50C graus.O que pode ser?me ajudem por favor.
  15. Troca de pasta termica processador

    @Imakuni @GB Manutencao Valeu pelas dicas !

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×