Ir ao conteúdo
  • Cadastre-se

BeckOfWar

Membro Júnior
  • Total de itens

    13
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre BeckOfWar

  • Data de Nascimento 21/10/1988 (32 anos)

Informações gerais

  • Cidade e Estado
    Campinas - SP
  • Sexo
    Masculino
  1. Antes de tudo, agradeço as respostas e tentativas e entender e/ou achar uma solução, caso exista hahaha Plano de internet: NET 120Mbps Roteador: technicolor TC7300 padrão wi-fi 802.11abgn Eis a questão: Fiz dois testes de velocidade de download /upload e achei que estão com uma diferença enorme, sei que a rede cabeada sempre vai entregar 100% da velocidade em relação ao wi-fi que apresenta perdas devido a atenuação, interferências de aparelhos que operam na mesma frequência e todos os demais problemas que a maioria deve conhecer.
  2. @Kikeitu Vou testar com outra tela e volto aqui para dar um feedback! Sei que ainda tenho alguns testes pela frente, mas tu acha que posso descartar ser circuito de LVDS? Seria muita falta de sorte ser os dois hahahaha
  3. Segue imagens!
  4. @Kikeitu Fiz o teste que você recomendou, conectei o notebook a um monitor externo, e mesmo ajustando o brilho através do painel de controle do windows, o problema persiste! Se eu reiniciar ou hibernar o windows, a tela volta a ter brilho! e os vazamentos de luz, o que acha?
  5. Olá pessoal! Possuo um notebook Asus com uma tela LCD com iluminação por LED's, pelo o que pesquisei essa tela não possui inverter, correto? Meu problema é o seguinte: - A tela está sem brilho e posso ver que há imagem quando uso uma fonte de luz externa, uma lanterna. Obs.: imagem sem brilho, ocorre com o Windows iniciado e também na tela da BIOS, posso descartar configurações do windows e driver de vídeo, correto? - Em alguns momentos a imagem aparece com brilho, porém há vazamentos de luz na parte inferior da tela. - Outro ponto que detecte
  6. Estou com um notebook Samsung R440, ele liga normalmente e se conectado a um monitor externo, há imagem. Porém sua tela fica sem imagem, apenas com os led's acesos, já testei com outro flat (conectando a tela a placa-mãe) e o mesmo ocorreu, descartando defeito no flat. Minha pergunta: Quais testes poderiam ser feitos? Pois não quero trocar a tela, sendo que há possibilidade de ser outro defeito e esse ficar mais barato para ser arrumado.
  7. Para acessar o DOS remotamente de um computador na rede, eu executo o comando: psexec.exe -u Administrador \\ip cmd Substituindo o "\\ip" pelo IP do computador. A senha solicitada e a partir daí eu executo o comando: "wmic product get name" (sem aspas) para listar os programas instalados. Após, executo o comando "wmic product where "name like 'LibreOffice'" call uninstall/nointeractive" (sem aspas) para, por exemplo, desinstalar o LibreOffice. Até aí tudo certo, remotamente via DOS e de forma transparente para o usuário, o comando é executa e o software é desinstalado.
  8. Obrigado! Vou verificar os capacitores, apenas por curiosidade! Acredito que seja mais simples instalar uma placa de rede off.
  9. Desde já agradeço! Computador Dell Vostro 230 Placa de rede parou de funcionar, na Biod está ativada, não é falta de instalação de driver. Testei com mini xp do Hirens e liveCd do Linux, em ambos não há identificação da rede. Reset de Bios foi feito também! Minha dúvida é direcionada à alguém com experiência em eletrônica e de repente até manutenção de placas-mãe, qual componente da placa-mãe poderia para a rede? O próprio chip da broadcom? Chipset? Capacitores ?
  10. Obrigado pelas respostas, durante a semana eu posto os resultados.
  11. @misterjohn Sem brigas, não é a intenção! Apenas precisei pesquisar como pedir a resistencia do cabo com o multimetro, pois nunca o fiz. O que o amigo poderia ter se antecipado e descrito como fazer. A lei fa física existe e não questionou sua eficiência! Mas ok, irei retirar o cabo e testar os pares como mencionado, depois posto o resultado. Obrigado pelas respostas e desculpe o mal indedido, mas perguntas elaboradas pensando esclarecer todas dúvidas, merecem respostas bem pensadas e se fosse algo dentro de uma.empresa, caberia pagar uma consultoria ou algo assim, não se irrite
  12. Estamos falando de uma rede doméstica, não vale o custo de aquisição de patch panel e calhas para implantação da rede. Por se tratar de um fórum, imaginei uma resposta melhor elaborada e não apenas uma crítica ao cenário que apresentei! Eu me atentei a a detalhes para que recebesse uma resposta tão elaborada quanto. Não há possibilidade de uso do "WDS" para comunicação dos roteadores, devido a distância. Se o cabo está passado, como medir as duas pontas com milímetro? O serviço não foi realizado por mim e estou tentando solucionar o problema! O cabo passa por área externa, mas não fica diretam
  13. Desde já agradeço a colaboração de todos! Um cabo de rede de 80 metros está passado de um edifício à outro. O cabo percorre espaços internos e externos (sem proteção) e há instalações elétricas em seu caminho. Ao usar um testador (simples) de cabos de rede, os fios 3 e 7 não acendem. Eu refiz a crimpagem do cabo e me atentei ao padrão 568A. Testei novamente e o mesmo problema ocorreu. Então tive a ideia de plugar apenas uma das partes do testador no cabo de rede, ou seja, na outra ponta não há nada, nem testador, nem qualquer outro equipamento de rede, e para a minha surpresa

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!