Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Taoser

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Está na esquerda sim, o de 4gb adicionado 6 minutos depois Outra coisa que vale ressaltar é que a memoria de 8gb não dar boot sozinha no meu pc nem em outra maquina que tenho aqui. Mas junto com a de 4gb ela funciona no meu pc, só que fica reservada para o hardware.
  2. Olá pessoal, pesquisei muito sobre isso e até agora não consegui resolver. Meu pc tinha uma memoria Kingston 4gb ddr3 4gb 1333mhz e achei uma promoção de memória da kimtigo 8gb e ai é que tá, o cara anunciou que era 1333mhz, mas veio 1600mhz eu nem olhei e coloquei no pc, funcionou beleza as duas juntas. Como a placa-mãe só consegue gerenciar uma frequência apenas, apareceu os 12gb de 1333mhz. Agora, 4 anos depois de muito uso e sem nenhum problema, eis que estou usando apenas a de 4gb e o sistema colocou a de 8gb como (reservada para hardware): segue a imagem. Detalhe: Aparece agora que a frequência é de 1600mhz, na aba (confirmado) fica alterando de acordo o uso do pc, notei também que não ouve mudança nos jogos pois continuo rodando tudo com os mesmos fps, mas no photoshop por exemplo caiu muito a performance da máquina. Outra coisa importante, testei a memoria de 8gb sozinha em todos os slots e ela não da boot na maquina, testei até em outro pc e deu no mesmo. Os prints foram tirados com a maquina rodando o gtaV a 30fps Meu pc: AMD FX 4100 3,6ghz placa-mãe: asus m5a78l-m/usb3 fonte: corsair 430w reais ram: 12gb placa de video: pny gt630 2gb 128bits
  3. Galera, eu tenho uma config de pc parecida: placa-mãe Asus M5A78L-M PLUS/USB3 AMD FX 4100 3.6ghz Placa de video PNY GT 630 12gb RAM 1333mhz E acontece o mesmo no CSGO. Roda a quase 100fps mas as vezes cai muito no meio das partidas, chegando a quedas de 20fps, e percebi que o pc faz muito barulho nos fans antes dessas quedas e travamentos.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×