Ir ao conteúdo
  • Cadastre-se

Cayque Menezes

Membro Pleno
  • Total de itens

    28
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre Cayque Menezes

  • Data de Nascimento 22/01/1993 (27 anos)

Informações gerais

  • Cidade e Estado
    Campina Grande/PB
  • Sexo
    Masculino

Meu PC

  • Processador
    Core i7 8700K Coffee Lake
  • Cooler
    Watercooler corsair h100i v2
  • Placa de vídeo
    Asus ROG Strix RTX 2060 Overclock Edition
  • Placa-mãe
    Asus ROG Strix Z370-G Gaming (WiFi ac)
  • Memória
    2x8gb DDR4 G.Skill TridentZ 3600Mhz CAS15
  • SSDs
    Samsung 970 PRO 512gb
  • Gabinete
    PCYes Júpiter
  • Fonte
    Corsair HX1000i
  • Mouse
    SteelSeries Rival 700
  • Teclado
    HyperX MARS rgb
  • Headset
    Razer Kraken 7.1 Chrome
  • Monitor
    Alienware 240hz freesync
  • Sistema Operacional
    Windows 10 pro
  1. @le_andro Tenho o samsung magician, faz nem 6 meses que montei ele pra falar a verdade.
  2. @GabrielLV Negativo, não uso nenhum otimizador nem atualizador de driver, nem muito menos seguir tutorial de otimização, até porque eu não precisava, ao menos achava que não kkkk. Mas vou tentar isso sim. Obrigado!
  3. Fala galera, seguinte, meu pc tá com um processamento lento levando em consideração a configuração dele. i7 8700k com 2 memórias de 8g cada da g.skill com oc, ssd samsung 970 pro, rtx 2060, mobo asus rog strix z370, enfim, levando isso em conta, meu pc tá demorando muito pra reiniciar, pra ligar, desligar, abrir navegador, abrir qualquer arquivo na verdade. Tipo, logo quando comecei a usar, ele abria tudo instantaneamente, hoje demora cerca de 8 segundos, e isso eu tenho certeza que não é normal. Vírus eu não creio que seja, pois uso o kaspersky, pago, já passei várias vezes, não deu nada, e n
  4. Fala galera, beleza? Seguinte, já faz mais de um ano que comprei esse s9 plus, lá na tmobile, nos EUA. O telefone é desbloqueado, até porque pega tim. Até aí tudo bem. Lá nos EUA, com o chip da tmobile, funcionava normalmente o voLTE, que é a ligação por 4g. Quando cheguei no Brasil, que coloquei o chip da tim, tudo até então funcionando normal, linha, dados móveis, etc. Só que quando me deparei com um moto g6 que meu pai comprou, e vi o símbolo do voLTE nele, além do simbolo do 4g dos dados móveis, senti a falta disso no meu s9 e fui procurar onde ativar. Detalhe, nos EUA aparecia a opção de
  5. @mick 07 tô sim, a única inclusive
  6. Fala galera, tudo em ordem? Bom, meu assistente de foco do windows 10 tá ativando sozinho o tempo todo, eu desativo, e se eu abrir qualquer janela, até mesmo a própria janela de notificações ele reativa sozinho. Já fui em configurações e selecionei desativar, e não adianta. Alguém sabe corrigir isso?
  7. Mano, obrigado aí pela dica, mas já tá tudo nos conformes com esse artigo, na parte 3 dele. A única coisa que eu posso fazer é aumentar o Over Provisioning que eu coloco 10%. Vou colocar em 20% pra ver se melhora a escrita. adicionado 21 minutos depois @mick 07 Como eu disse que ia fazer, e aumentou pra 508 MB/s a escrita. Mas em troca de 20% de espaço bloqueado pra OP. Valeu aí cara, novamente, pelo artigo!
  8. Fala galera, tudo em ordem? Galera é o seguinte, eu comprei um SSD 860 Evo M.2 da Samsung esses dias, pra instalar no meu notebook, que é um Expert X51 da samsung, de 2016, o que tem o i7 5500U. Instalei ele, notebook tá muito mais rápido que quando com um HD, claramente, mas o SSD não tá dando seu máximo de performance, visto que nas especificações dele são 550 MB/s de leitura e 520 MB/s de escrita. Quanto a leitura ele chega até perto de seu máximo, bate 535 MB/s, mas na escrita ele tá deixando muito a desejar, batendo 318 MB/s. Então, queria saber se alguém aí já passou por isso, e se
  9. Eu atualizei a bios faz um mês mais ou menos, vou procurar se tem outra atualização, mas ela passou a fazer isso justamente depois que eu atualizei
  10. É mais pra um inconveniente. O meu tá demorando em torno de 20 segundo pra ligar, e passa uns 3 segundos na segunda tela. Eu achei estranho fazer isso 2x. Realmente não é um problema. Mas você sabe o por quê disso?
  11. e aí galera, beleza? Não sei se tá correto o local do post, e a princípio vocês não vão entender, mas com as imagens vocês vão sacar. Assim que liga o PC aparece a tela de entrada da bios, aquela tela que dá a opção de apertar del pra entrar nas configurações. Só que o meu PC tá aparecendo ela 2 vezes seguidas, eu ligo ele, aparece ela, aí pisca, e aparece de novo, depois que entra no Windows. Fui só olhar as configurações pra ver se via algo estranho, não sei se é, mas em "boot option priorities" tem duas opções do mesmo ssd, até porque só uso 1. Seria isso o problema? E pra consertar devo de
  12. @PedraX e @Amanda Gonçalo Seguinte, esse clock que eu tava fazendo era só ir na bios e habilitar o perfil XMP da memória, aí perguntava se eu gostaria de fazer um pequeno ajuste no clock do processador, não chegava nem a 4ghz o processador, ficava tudo em automatico. Só que agora a noite eu me sentei e fui atrás de pesquisar como fazer um OC de vergonha, e segui o que o cara do vídeo fez. Agora ele tá a 5GHz cravado, fiz o teste de stress com o Cinebench R15, deu tudo ok até então. Vou jogar algumas partidas de lol agora, torcendo muito, mas muito mesmo pra não dar nenhum crash, rodar tud
  13. É sim, ela pega até 4000Mhz com suporte a dual channel e XMP. Eu peguei esse vídeo aqui, e fiz igual ao cara Mesma coisa que ele fez e vou testar, a temperatura aqui no clock tá na casa dos 36 a 40 graus adicionado 8 minutos depois Deu crash, ele diz pra aumentar o vcore se der crash, mas vou deixar quieto e esperar minha gpu mesmo.
  14. Eu tô aqui no youtube caçando um bom tutorial de OC pro 8700k na minha mobo. Pra ir fazendo o passo a passo. Quanto a questão da temperatura, no OC ele ficava na casa dos 40 graus, pelo menos era o que indicava o iCUE, aplicativo da corsair do próprio watercooler. E eu creio que 40 graus seja até baixo pra um OC, eu vi gente dizendo que pegava 55 graus fazendo OC e era normal. Que você acha? Tipo, qual a temperatura ideal você acha pra um OC de um setup como o meu, lembrando que eu tô esperando a placa de vídeo chegar ainda. Tô rodando sem a gpu ainda.
  15. Certo, muito obrigado pela dica, vou fazer isso, ir aumentando devagarinho a tensão!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!