Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Htmlnoticias

Membros Juniores
  • Total de itens

    11
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Aos poucos eu irei me familiarizando com eles. É praticando que a gente vai perdendo as dúvidas. Abraços!
  2. Mas a barra é de 3 volts cada led.
  3. A minha dúvida é saber se posso colocar um led de 3 volts de uma tv Samsung numa barra de led da TV AOC.
  4. o meu problema eu já resolvi era memória. Comprei pelo mercado livre e veio ruim. Um colega me forneceu duas memórias e uma delas fez a placa inicializar.
  5. Não sei se esta dica pode ajudar a todos em me dar novas idéias. Quando eu ligo o PC o cooler gira por 2 segundos e para e logo mais 2 segundos depois ele começa a girar e não para mais, mas a placa-mãe não dá BIP e não inicializa. Ontem pela manhã ela deu bip e o sistema operacional XP que tenho no meu HD funcionou aparecendo na tela. Quando eu fui reiniciar o PC para instalar o windows 7 a máquina desligou e não pude ligar mais. Eu ainda não consegui a memória emprestada para testar. Ainda estou vendo, caso eu não consiga vou ter que comprar uma outra memória.
  6. Olá galera de plantão eu continuo pesquisando um defeito na qual estou tentando resolver também. Estou montando um PC para mim mesmo estudar e fazer análise dos circuitos. Comprei uma placa-mãe MS 7529 ver 1.1, soquete lga 775 no mercado livre e depois comprei o processador, cooler e memória. A minha placa-mãe está fora do gabinete numa bancada e com a fonte para energizar a placa-mãe. Existe uma observação quando coloco o fio verde em curto com o fio preto para fazer a fonte mandar corrente e tensão para a placa-mãe. O cooler dá uma girada de 2 segundos e para. mais 2 segundos depois ela começa a girar não para mais e não acontece o bip. Com isso a placa-mãe não inicializa. Tem hora de tento eu ligar e desligar que ela acaba bipando e ao colocar o monitor vejo imagem na tela com informações que precisa colocar um HD. Estou pesquisando e estou desconfiado que seja a fonte ou a memória que comprei. Alguém já passou por um defeito igual a esse?
  7. Quando bipou apareceu na tela os seguintes textos> Reboot and select proper boot device or insert boot media in selected boot device and press key. Bom eu vou ter que aguardar um pouco para comprar outra fonte e outra memória
  8. Boa tarde. De tanto pesquisar estou trabalhando em cima de uma mesa com a placa-mãe fora do gabinete sem o HD, DVD e o monitor. Apenas a placa-mãe e a fonte de 12 pinos. Por duas vezes ela bipou e logo em seguida apresentou uma mensagem na tela do monitor dizendo estar sem o HD. Quando eu coloco em curto o Power SW para desligar, ao colocar em curto para ligar outra vez a placa-mãe não bipa mais? Será que pode ser a fonte já que ela é uma usada que eu tinha aqui guardado? adicionado 6 minutos depois Sim o vendedor disse que a placa foi testada e está funcionando. O modelo é MS 7529 ver: 1.1 O processador é de 1,8 GHz. A memória é 1 GB 800fsb DDR 2. Como falei por duas vezes ela bipou, mas quando desligo e ligo a placa não bipa mais e não adianta eu insistir.
  9. Pessoal, boa noite. Eu estou iniciando no ramo de conserto de computadores e resolvi montar um PC para servir de estudos para meu aprendizado. Comprei uma placa-mãe no mercado livre MSI N1996 soquete LGA 775. Depois comprei o cooler, Processador e memória. Conclusão: na hora que aperto o botão Power o cooler gira, para e depois de alguns segundos ele gira permanente mas não bipa e nem dá vídeo. Teve uma hora que ele bipou e quando desliguei para colocar o HD ele não bipou mais. O pior é que não tenho peças de sobra para fazer teste. O que pode ser, alguém pode me dar uma luz?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×