Ir ao conteúdo
  • Cadastre-se

Lucas Jack

Membro Pleno
  • Total de itens

    11
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que Lucas Jack postou

  1. Aparentemente o problema do meu PC foi resolvido. Era o socket do processador... alguns daqueles pinos da placa-mãe estavam tortos. O cara da assistência técnica conseguiu desentortar todos. Estou usando o PC desde a última sexta (27/05), ele está ligado a mais de 24 horas renderizando e baixando alguns jogos e até agora nenhum congelamento ou travamento. Voltei aqui para dar um parecer pois vi que muitas pessoas tem este problema. T+ galera
  2. @Joao Contadin Oi João. Você mora em Colatina? Que coincidência... moro em São Mateus xD Então, não tive tempo no último mês e a falta de dinheiro também fez com que eu não trocasse nada do PC. Usei ele por dias, algo em torno de 8 a 10 dias e ele não travou nenhuma vez. Terça feira fui fazer minha inscrição no ENEM e ele travou em menos de 10 minutos, umas 4 vezes. Levei a uma loja especializada e estou no aguardo. Vamos ver se eles conseguem achar o problema.
  3. @Bruno Fabricio Cassiamani Muito obrigado pela ajuda Bruno. Acho que vou arriscar comprar uma MOBO nova mesmo. 430 reais T_T Estou torcendo pro problema ser ela, se eu comprar uma MOBO nova e o problema persistir, não terei como comprar mais nada pois no momento estou sem dinheiro. Volto daqui uns dias pra atualizar o tópico.
  4. @Bruno Fabricio Cassiamani Bruno, fui nas lojas aqui da cidade e nenhuma tem o Speaker (moro no interior do ES) kkk. Passei o PC Check e fiz os testes, não deu nenhum erro em nenhum componente. Esse PC Check é realmente confiável? Testei processador, mobo, hd, usb, mouse teclado, placa de vídeo em tudo apareceu PASSED e não deu nenhum erro. Poderá ser a fonte ou os cabos que estão com problemas? Reiniciei o PC para refazer os testes e ele "congelou" na tela do PC Check. ou seja não precisa estar no windows pra ele congelar
  5. @Gustavo Andretto Vou fazer isso quando chegar em casa. Estou no trabalho. @Bruno Fabricio Cassiamani Bruno, eu coloquei um HD funcionando perfeitamente do computador do meu irmão e também congelou e dessa vez foi bem mais rápido. Há alguma chance de ser processador? Estou sem grana no momento e fico com receio de comprar uma placa-mãe nova e ser outro componente com problema.
  6. update: Estou a manhã inteira tentando achar o problema. O PC não para de travar, as vezes o monitor fica sem sinal, teclado e mouse sem sinal também mas o PC está ligado normal. Ontem o PC ficou ligado das 13:00 as 00:30 e não congelou nenhuma vez e praticamente todo o tempo ele estava rodando algum jogo pesado. Hoje eu ligo, passa 2 minutos e ele trava. O problema é que não tem como saber o motivo pois ele trava quando ele quer e quando ele bem entender. Pode travar depois de 15 horas mas pode travar depois de 2 minutos. Devo estar quebrando as regras do fórum de
  7. Meu problema é exatamente igual ao seu. Já testei de tudo que imaginar só falta Fonte, placa-mãe e processador. Tenho medo de comprar uma placa-mãe nova por 500 reais e o problema continuar.
  8. Atualizando. - O PC as vezes liga normal mas o teclado e mouse não funcionam, quando isso acontece, a imagem não aparece no monitor. - As vezes a tela da placa-mãe (quando ligo o computador) fica igual era antigamente antes de eu atualizar a BIOS. Parece que ela volta para o padrão de fábrica mas o computador não inicia. Dou reset e ela volta ao normal. Galera, falta testar somente Processador, placa-mãe e fonte. Por o computador estar dando problemas de sinal de teclado + mouse + monitor e as vezes aparecendo a bios passada, grandes chances de ser a placa-mãe?
  9. Belo fórum... 10 dias e nenhuma ajuda.
  10. Olá. Nas últimas semanas meu PC vem congelando e travando o teclado + mouse. O botão Reset não funciona, tenho que segurar o Power por alguns segundos ou desligar direto da energia. Já fiz diversos testes mas não descobri o que pode ser. Segue uma lista das ações ou testes que já fiz: - Formatei o PC (2 vezes) - Coloquei outro HD (do PC do meu irmão) que está em perfeito funcionamento. - Passei o HD Tune no HD e não achou nenhum erro. - Coloquei outras dois pentes (do PC do meu irmão) de memórias em perfeito estado. - Fiz o teste nas memórias usando o MemTest e e
  11. É meu amigo... não tenho como te ajudar pois estou passando pelo mesmo problema. O problema é idêntico, as vezes trava em 10 minutos ou trava depois de 15 horas ligado. Já fiz de tudo e não descobri. Eu ia criar um tópico mas vi o seu antes. Vou acompanhar o andamento da solução... me deixei informado se conseguir resolver o problema por favor.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!