Ir ao conteúdo
  • Cadastre-se

ClaudioReichert

Membro Júnior
  • Total de itens

    2
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    São Jerônimo/RS
  • Sexo
    Masculino
  1. O usuário informa um valor eu tenho que ler e recalcular esse valor com um reajuste de 8% no valor, fiz certo? //Professores: Rafael e William Trapezera algoritmo "exercicio_7" var //Variaveis a:real inicio //Comandos escreval("Digite seu saldo bancário") leia(a) escreval("Seu novo saldo é",a*8/100) fimalgoritmo

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Os Mitos do Dinheiro

APENAS R$ 9,90!

CLIQUE AQUI E COMPRE AGORA MESMO!