Ir ao conteúdo
  • Cadastre-se

roobsouzah

Membro Pleno
  • Total de itens

    28
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

3

Informações gerais

  • Cidade e Estado
    Itapevi-SP
  • Sexo
    Masculino
  1. Boa tarde amigos Estou pensando em montar um pc para jogar algumas coisas,jogos leves.(dota2/league of legends,crossfire e talvez um lineage 2) Dai encontrei esse kit: http://produto.mercadolivre.com.br/MLB-717663348-kit-asus-am1m-e-amd-athlon-5150-quad-core-4gb-hiperx-_JM Porém,a frequência dele é de 1,6ghz entretanto ele é quad-core Dai resolvi pesquisar e encontrei esse processador: http://www.kabum.com.br/produto/11104/processador-amd-athlon-ii-x3-440-triple-core-3-0ghz-am3-box-adx440wfgibox Porém,este é triple core só que a frequênc
  2. @Godzilla_Giroflex Pdp mano,eu só quero saber se realmente não tem jeito mesmo.Mas valeu pela atenção vou ver se resolve trocar os capacitores.Valeu parceiro o/
  3. @Ricardov Bom dia amigo,então ontem tentei usar o linux e não deu certo.Dei uma olhada na placa tem apenas 1 capacitor "estufado" ele não ta vazando mas ele ta bem cheio. adicionado 0 minutos depois @Manjaro Testei com o linux ontem mano,não resolveu.Creio que é realmente a placa-mãe :/
  4. @Ricardov Então mano baixei o linux lá,mas não resolveu ele reiniciou/congelou e travou.Acho que deve ser a placa mesmo
  5. @PPK2 Beleza amigo, obrigado por tudo vou fechar este tópico e continuar apenas no outro.Valeu pela força
  6. @PPK2 vou fechar os outros vou manter somente esse, atualmente essa é a situação: O problema persiste do mesmo jeito,testei a mesma hd em outro pc,ela deu bluescreen até ai tudo bem,troquei de hd então resolveu(parcialmente) mas fiquei 30m com ele funcionando depois voltou tudo ao jeito que tava fui obrigado a tentar formatar de novo dai pra frente não consegui mais instalar o windows,sempre dava a maldita bluescreen. ps:depois da troca do hd as vezes dava tela preta mas do mesmo estilo da bluescreen só destravava desligando mesmo.
  7. @PPK2 Então como eu já citei eu nem se quer consigo formatar o computador pra você ter uma ideia.E sobre essa atualização ao Bios ? como funciona ?
  8. Amigo to querendo baixar por torrent,tem algum problema ? segue o link aonde irei baixar https://www.linuxmint.com/edition.php?id=217 adicionado 1 minuto depois @Godzilla_Giroflex Como já citei no post amigo,testei a memória e o HD em outro pc.Porém a memória funcionou legal,mas a HD deu tela azul lá tb.Troquei de HD mas continuou dando tela azul.
  9. @PPK2 Sim sim :/,é porque tem um tempão que postei achei que ninguém ia ver mais tlgd,o amigo ali me recomendou tentar o linux mint,sobre usar o modo de segurança é impossivel ele trava("travava" porque ele ta sem OS agora)ai complicava.
  10. @Manjaro Ok,irei tentar.Valeu amigo o/
  11. @Manjaro Troquei HD,troquei memória,estou tentando direto com o CD(Formatei mais umas 3 máquinas com o mesmo CD e não deu problema algum).Já to ficando sem esperança mano :/
  12. @Manjaro mano já testei coloquei outra memória,tanto que minha memória antiga ta funcionando normalmente em outro pc
  13. Boa tarde amigos Vem mais uma vez tentar saber se meu problema tem solução ou não.Já é o terceiro tópico se não me engano que faço e até agora não consegui ninguém que possa me ajudar ou me informar se realmente não tem mas solução para o meu problema.Por isso peço encarecidamente aos membros que me ajudem no meu problema por favor.Obrigado Segue o texto do problema: Meu computador inicialmente ele ficava travando toda vez que ia iniciar ele no max ele chegava até a tela escrito "Iniciando windows" dai ele ou travava e ficava tudo preto ou ele dava al
  14. Alguem pra me ajudar ? ou realmente não tem mas jeito mesmo ): Aguardando resposta..
  15. @Godzilla_Giroflex Processador:Pentium Dual core E5400 2.70GHZ RAM:2GB DDR2 Placa-mãe:POS-PIG41BA HD:Uma da samsung de 160GB Fonte:ATX 250W Não tem placa de video é onboard mesmo Chipset:Intel G41 Express Chipset Detalhe:A memória/HD são as que eu troquei já e a minha antiga memória ta funcionando perfeitamente em outro pc. PS:Tenho esse pc a mais ou menos uns 5,6 anos foi meu primeiro comprei em loja mesmo(Magazine luiza). adicionado 0 minutos depois @Manjaro Não usei o memtest mano, mas mesmo assim eu já troquei por outra memória e a minha memór

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!