Ir ao conteúdo
  • Cadastre-se

186557

Membros Plenos
  • Total de itens

    18
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Sao Paulo/Paraibuna
  • Sexo
    Masculino
  1. Estão em bom estado, substitui alguns eletroliticos velhos mas não mudou nada. Kkkk não sou muito bom com essas tvs antigas.
  2. Ok, desculpem mas esqueci de mensionar que se trata de uma tv de 5 polegadas.
  3. Ela não tem imagem, mas o filamento do tubo esta acendendo e o som e radio funcionam normalmente.
  4. Eu recentemente substitui a unidade optica de um dvd que estava a um tempo guardado, mas quando liguei a nova unidade optica não acendeu. o que eu devo fazer?
  5. O tranaistor esta em bom estado, algo que esqueci de falar é que quando ela tenta ligar as vezes ela faz um ruido como se fosse uma especie de pequenas batidas, e fica assim por alguns segundos.
  6. Eu subistitui o yoke e nao houve mais fuga, porém a imagem aparece quando quer, eu ja substitui o capacitor eletrolitico de 250v 10uf da placa do tubo e refiz algumas soldas meio rachadas mas nao adiantou. (O filamento do tubo acende).
  7. Eu confesso que tenho uma certa dificuldade em testar transistor, mas aparentemente ele esta em bom estado.
  8. O caso dessa televisão é um tanto interessante, pois ela estava a mais de um ano guardada, e eu resolvi ver se ela ainda funcionava, eu liguei e ela funcionou e uns 30 minutos depois ela desligou sozinha e quando eu bou ligar ela tenta ligar mas não consegue e ao eu tirar da tomada ela faz um ruido agudo baixo por uns 5 a 7 segundos. Eu já substitui alguns capacitores eletroliticos da fonte principalmente os que trabalham com tensão alta ( Ex : c905 e c915 ), um de largura perto str ( c914 ) e outro eletrolitico perto do flyback que estava com marcas de queimado (c727) mas não adiantou nada. o que eu devo fazer ?
  9. Era realmente uma solda fria na placa, eu refiz e a tv funcionou perfeitamente. Obrigado pela ajuda =)
  10. Aparentenente é realmente problema de fuga no yoke. Eu estava vendo umas sucatas e encontrei o yoke de uma Sharp C-14r12 que é identico a esse, ele servira para usar como subistituto Desse ?
  11. Essa tv eu havia feito alguns reparos na fonte ( nesse caso somente a troca dos eletroliticos ) porém quando ela ligou a imagem dela estava esverdeada, e nenhum tipo de tom de azul, eu tinha achado um transistor com solda fria na placa do tubo e refiz a solda do soquete mas nada adiantou. o que eu deveria fazer ?
  12. Apos eu ter substitudo o capacitor, quando eu ligo a tv ela faz um ruido de fuga de alta tensão e sai um pouco de fumaça debaixo daa bobinas do tubo. Como posso resolver isso ?
  13. Apos eu dar uma olhada em algumas sucatas eu achei um. Mas só pra confirmar, esse que achei tinha 471 marcado, ele serve? (sou iniciante, estou me aprimorando aos poucos)
  14. Ok, mas eu tambem deveria trocar os outros capacitores ceramicos e componentes que estão nessa regiao? Pois essa area da fonte esta com uma grande marca de queimado.(Ex : c719, c716, c722)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×