Ir ao conteúdo
  • Cadastre-se

Geraldo Vasconcelos

Membro Júnior
  • Total de itens

    6
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Bom dia colegas, a alguns dias venho identificando um funcionamento um tanto quanto estranho no meu notebook ( ASUS SC46B Core I7, 6gb ram, SSD 256 SandDisk e GT740m ) ao usar ele assim que o mesmo inicializa consigo ver nas ferramentes que irei printar abaixo o clock do processador e seu desempenho funcionando de maneira exemplar mas com 1-2h de uso o mesmo simplesmente trava em 40% da sua utilização. Já usei ferramentas de verificarão e acompanheiro a temperatura que se manteve estável. Ao iniciar o PC o clock de funcionamento padrão dele é 1,8-1,9 ghz e logo depois abaixa dep
  2. Problema resolvido, o aplicativo Power4Gear Hybrid da ASUS que muda o gerenciamento de energia estava dando conflito com o do Windows, apos remover o aplicativo o clock base do processador estabilizou.
  3. Concordo que o unpark serve para evitar dos cores ficarem "dormentes" mas durante processos longos o processamento fica muito inferior ao que deveria ser, e isso tem acontecido em processos intensos da maquina. É como se no momento que ele tivesse que alocar processamento, ele não faz.
  4. Tenho o ASUS S46 com I7 6gb e GT 740M 2gb 128 bits, ele roda alguns jogos legais mas não espere coisas de 30-40 fps com graficos muito alto. Consigo rodar Arma 3 com 60-70 fps no single player e 30 no multi.
  5. Boa tarde colegas, tenho um notebook ASUS com Core i7, vejo que o turboboost ou até o clock normal do processador não está funcionando corretamente. Quando vou usar alguma aplicação pesada faço uso do Unpark CPU que por um tempo funciona e consigo ver o clock em 3.0ghz maaaaas tenho percebido que depois de um tempo o processador so marca utilização de 0.96 ghz. Alguem poderia me dar uma luz? adicionado 39 minutos depois Forma como ele funciona ao usar o unpark CPU.
  6. Boa tarde amigos, comprei recentemente um SSD SanDisk Z400s e aparentemente está funcionando corretamente. Rodei alguns benchmarks com ele e o resultado me pareceu satisfatório mas algumas vezes seja em algum processo pesado ou somente navegando na internet o disco trava por alguns segundos com o processamento em 100%. Isso pode ocorrer por erro de instalação ou defeito na unidade em si? SSD está instalado num notebook ASUS S46CB. OBS: Com o HD original do notebook esse problema não ocorre.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!