Ir ao conteúdo
  • Cadastre-se

Maicon Parizotto

Membro Júnior
  • Total de itens

    3
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Vacaria/RS
  • Sexo
    Masculino
  1. Descobri. No meu caso era ou No-Break ou a fonte na tensão 110... Liguei direto na tomada em 220V (A fonte é bivolt) e até agora não reiniciou mais.
  2. A forma de testar se o problema é mesmo o botão do gabinete é desligar da placa-mãe o cabo conectado no botão de liga/desliga. Faça isso com o PC ligado, obviamente com todo cuidado pra não tomar um choque ou desconectar o cabo errado. Também estou com esse mesmo problema e ainda não sei o que pode ser.
  3. Estou com o mesmo problema num desktop Dell Optiplex 990, Core i5, 8GB memória e Windows 10 64 Bits (instalação limpa, máquina formatada e instalada à partir de imagem baixada do site da microsoft, tanto windows como office originais). A máquina simplesmente reinicia, sem travar e sem tela azul. Também não registra nenhum tipo de erro nos arquivos .dmp. Passei um jato de ar pra tirar o pó, fiz todos os testes de hardware (inclusive com a ferramenta própria da Dell), mudei as configurações do botão de energia no windows e na própria BIOS. Também fiz testes de stresse em memória, hd e placa de

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!