Ir ao conteúdo
  • Cadastre-se

Marcelo Salas

Membro Júnior
  • Total de itens

    6
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Santos/SP
  • Sexo
    Masculino
  1. É bigparty, mesma coisa.. já desinstalei drive da amd, reinstalei... vou formatar a máquina.. ja mandei esse problema pra AMD, mas por enquanto, a mesma coisa. Reinicio o áudio.
  2. Valeu Viny... obrigado pela atenção. Abraço.
  3. Como eu trabalho com ele, desabilitei o modo descanso, somente o monitor desliga após algum tempo. Eu deixava ele entrar em stand by, mas não sei se é do windows 10, tinha que resetar ele pra poder se ligar.
  4. Oi Viny, então... eu uso a saída da placa de video, em hdmi, amd high definition. Atualizado pelo catalyst da Radeon. Posso desinstalar e instalar o drive original da placa de video. O que você acha??
  5. Fernando, obrigado pela dica, mas não funcionou, continuo ficando sem som.
  6. Meu pc, após algum tempo ligado sem uso, fica sem som. Tenho que reiniciar. É: GA H81M-H RADEON R7 250 (HDMI) I5 4440 8G DDR3 1600 KINGSTON A maquina é legal, já atualizei tudo e continua parando o som depois de algum tempo sem uso. Windows 10

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!