Ir ao conteúdo
  • Cadastre-se

Matheus Biaggi

Membro Júnior
  • Total de itens

    2
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Mogi das Cruzes
  • Sexo
    Masculino
  1. @drcyberjr valeu pela ajuda gente boa, o conector do cabo da fonte está realmente muito castigado. Inclusive está com uma parte oxidada meio esverdeada e com o fio com sinais de sobreaquecimento. Frente a isso resolvi fazer um teste, cortei um plug aleatório atx 12 volts de uma fonte queimada, tirei o que estava ruim e tentei colocar o plug fêmea novo na minha fonte corsair. Só um lado do plug fêmea (04 de 08) do cabo que vem da fonte não estava muito bom, o outro está razoável. Não ficou lá essas coisas, mas parecia estar com todos os 4 pinos alimentados. Sabe se vendem o plug fêmea atx 12 vo
  2. Bom dia galera, preciso de ajuda, venho tendo um um problema em minha placa-mãe o qual não consigo chegar ao certo no motivo. Vamos lá, possou atualmente um processador FX 8150 da AMD, e utilizo junto a ele 8 gigas de memória ram corsair 1866 mhz. Minha fonte é uma Corsair 600 watts. Quanto montei o PC a uns dois anos atrás utilizava a placa-mãe M5A78L-M LE da ASUS, e por muito tempo tudo funcionou muito bem. Acontece que quando montei o PC ele utilizava 8 gigas 1333 mhz da Kingston, tendo posteriormente comprado a memória corsair acima mencionada. Tendo em vista que

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!